<!DOCTYPE html>
<html  >
<head id="head"><title>
	Cook jury awards $1.6M to  former Metra worker who injured back
</title><meta name="description" content="Cook jury awards $1.6M to  former Metra worker who injured back-
        Emma Oxnevadeoxnevad@lawbulletinmedia.comA former Metra employee was awarded $1.65 million after  a workplace injury that led to multiple injuries in his back.A Cook County Circuit Court jury determined that former conductor pilot Frank Galasso of..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/$1-65-million-awarded-to-injured-former-metra-worker-20220415?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Cook jury awards $1.6M to former Metra worker who injured back" />
<meta property="og:description" content="A former Metra employee was awarded $1.65 million after a workplace injury that led to multiple injuries in his back." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-04-15T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2022-04-15T13:47:20&minus;06:00" />
<meta property="og:article:author" content="Emma Oxnevad" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2022/04/15/$1-65-million-awarded-to-injured-former-Metra-work" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2022/04/15/$1-65-million-awarded-to-injured-former-Metra-work"
  },
  "headline": "Cook jury awards $1.6M to former Metra worker who injured back",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2022-04-15T00:00:00&minus;06:00",
  "dateModified": "2022-04-15T13:47:20&minus;06:00",
  "copyrightYear": "2022",
  "description": "A former Metra employee was awarded $1.65 million after a workplace injury that led to multiple injuries in his back.",
  "author": {
    "@type": "Person",
    "name": "Emma Oxnevad"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2022 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/$1-65-million-awarded-to-injured-former-metra-worker-20220415" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="OfT2aaRzlYMgIOWsUq1MOe8OX+QT7COXcqzRQMCk3Z1xWz9Cm+27oCjm8Te17Wgsldf4a6larNdRvXhflFEGcOHwYKIhKE8rwX9cGFSknuE=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li class="menu-item"><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/covid-19-insurance-coverage-physical-damage-20220415">
		
		<h4>Policy doesn&rsquo;t cover movie chain for COVID-19 income loss, panel holds&nbsp;</h4>
	</a>
</div><div class="slide">
	<a href="/chicago-board-of-education-breached-contract,-appellate-panel-rules-20220415">
		
		<h4>Chicago Board of Education breached  tutoring contract, appellate panel rules</h4>
	</a>
</div><div class="slide">
	<a href="/incoming-dean-loyola-law-michele-alexandre-20220414">
		<img src="/getattachment/40cfdb02-8f83-417f-82e0-e6975f140a24/file?height=70" alt="&ldquo;We are called to double down on the value of legal education and to think of ways in which we can intersect and collaborate across disciplines, but also make our work meaningful to society,&rdquo; said incoming Loyola law school dean Mich&#232;le Alexandre." />
		<h4>Incoming Loyola School of Law dean prioritizes collaboration</h4>
	</a>
</div><div class="slide">
	<a href="/capitol-riot-defendant-says-followed-trump-instructions-20220414">
		
		<h4>Capitol riot defendant says he was following Trump&rsquo;s instructions</h4>
	</a>
</div><div class="slide">
	<a href="/federal-judges-dismisses-suit-hospital-iv-mishap-20220414">
		
		<h4>Federal judge dismisses suit over hospital IV incident</h4>
	</a>
</div><div class="slide">
	<a href="/illinois-bill-judicial-election-finance-20220413">
		
		<h4>Lawmakers pass limits on campaign contributions in judicial races</h4>
	</a>
</div><div class="slide">
	<a href="/appeals-court-j-j-must-pay-$302m-in-pelvic-mesh-case-20220413">
		
		<h4>J&amp;J must pay $302M in pelvic mesh case, Calif. appeals court rules</h4>
	</a>
</div><div class="slide">
	<a href="/organized-retail-theft-bill-passes-illinois-20220413">
		
		<h4>Retailers call retail theft bill strong; GOP disagrees</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Cook jury awards $1.6M to former Metra worker who injured back</h1>

<div class="byline"><div>By <a href="/elements/staff/Oxnevad">Emma Oxnevad</a> 
<span class="byttl">eoxnevad@lawbulletinmedia.com</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;April 15, 2022 1:27 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>A former Metra employee was awarded $1.65 million after a workplace injury that led to multiple injuries in his back.A Cook County Circuit Court jury determined that former conductor pilot Frank Galasso of Schiller Park was partially at fault in the incident and reduced the initial reward of $3 million to $1.65 million. The verdict was returned April 8.In February 2015, Galasso, then 41, was working at Metra&rsquo;s Western Avenue Yard in Chicago when he fell into a hole in the ground that was covered by ice and snow&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1560792614' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1560792614&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/9e14e885-a3c1-4888-a398-564c7f515dc5/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/ed947734-7417-452f-85a3-640a26135728/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/10/25/$72-million-awarded-in-personal-injury-suit-agains">Jury awards $72M to plaintiffs with cancer who sued copper maker Cerro Flow</a></h4>
			<div class="tease">
				 A jury in downstate St. Clair County awarded 12 plaintiffs a total of $72 million after more than a decade of litigation led by an environmental group against a copper maker and recycler they blame for their cancers.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Emma Oxnevad</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/25/$72-million-awarded-in-personal-injury-suit-agains">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/04/extending-emergency-petitions-in-domestic-violence">Cook County courts could enable 24/7 access for domestic violence cases </a></h4>
			<div class="tease">
				The Circuit Court of Cook County is pursuing a plan to implement constant access to emergency petitions for domestic violence cases in the coming months.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2021/08/04/extending-emergency-petitions-in-domestic-violence">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/03/08/judge-dismisses-some-claims-dude-wipes-flush-20220">Judge trims claims against Dude Wipes</a></h4>
			<div class="tease">
				A federal judge dismissed some claims in a proposed class action lawsuit accusing Dude Products, Inc. of falsely advertising its wipes as flushable.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/03/08/judge-dismisses-some-claims-dude-wipes-flush-20220">
			<img alt="wipes-3-8-22,ph01" src="/getattachment/b538ff80-35af-40bf-92b9-00f21d5ff478/wipes-3-8-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/04/07/illinois-democrats-best-tax-relief-plan-20220407">House, Senate Democrats jostle on tax-relief plans with 2 days left</a></h4>
			<div class="tease">
				SPRINGFIELD &mdash; Illinois is in the rare position of having a surplus in its bank account, which has meant Democrats who control the Legislature are competing in an election-year contest over who can give the most back to taxpayers.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">John O’Connor</a></div>
			</div>
		</div>
			<a href="/articles/2022/04/07/illinois-democrats-best-tax-relief-plan-20220407">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/03/29/melrose-park-lawn-chairs-lawsuit-proceeds-20220329">Lawn-chair lawsuit can proceed against Melrose Park</a></h4>
			<div class="tease">
				A federal judge dismissed some claims and allowed others to continue in a lawsuit against the Village of Melrose Park over $31,000 in fines levied against a couple for having lawn chairs in their front yard.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/03/29/melrose-park-lawn-chairs-lawsuit-proceeds-20220329">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/03/ex-con-blagojevich-sues-for-right-to-run-again-202">‘I’m back’: Ex-con Blagojevich sues state for right to run again</a></h4>
			<div class="tease">
				Ex-con and former  Gov. Rod Blagojevich sued his home state Monday for booting him from the governor’s seat after his 2008 arrest for corruption and stripping him of his right to run for elective office in Illinois.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Michael Tarm</a></div>
			</div>
		</div>
			<a href="/articles/2021/08/03/ex-con-blagojevich-sues-for-right-to-run-again-202">
			<img alt="blago-8-3-21,ph01" src="/getattachment/5006c1ff-4cc9-4e98-b8ec-b2617ca61589/blago-8-3-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/25/rittenhouse-lawyer-defense-donors-none-of-state’s">Rittenhouse lawyer: Defense donors none of state&rsquo;s business</a></h4>
			<div class="tease">
				KENOSHA, Wis. &mdash; An attorney for the Illinois teen accused of killing two men and wounding a third during a protest in Wisconsin last summer says he doesn&rsquo;t know who donated to his client&rsquo;s defense and therefore cannot produce any names.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">The Associated Press</a></div>
			</div>
		</div>
			<a href="/articles/2021/08/25/rittenhouse-lawyer-defense-donors-none-of-state’s">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/07/great-chicago-fire-stopped-our-presses,-briefly-20">Great Chicago Fire stopped Chicago Daily Law Record presses 150 years ago, but not for long</a></h4>
			<div class="tease">
				The Great Chicago Fire began Oct. 8, 1871, and raged for two days. Hundreds died, and tens of thousands were left homeless. Businesses were ravaged.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Law Bulletin Media</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/07/great-chicago-fire-stopped-our-presses,-briefly-20">
			<img alt="fire-10-7-21,ph01" src="/getattachment/aa736bc0-fbda-48d9-b2c7-4e8dc1cb5e95/fire-10-7-21,ph01.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2022/04/14/incoming-dean-loyola-law-michele-alexandre-2022041" title="Incoming Loyola School of Law dean prioritizes collaboration" target="_top">
			<img alt="&ldquo;We are called to double down on the value of legal education and to think of ways in which we can intersect and collaborate across disciplines, but also make our work meaningful to society,&rdquo; said incoming Loyola law school dean Michèle Alexandre." src="/getattachment/40cfdb02-8f83-417f-82e0-e6975f140a24/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">14</div>
			<div class="day">Thu</div>
		</div>
		<h4>Incoming Loyola School of Law dean prioritizes collaboration</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/04/12/biden-ghost-gun-violence-federal-rule-20220412" title="Biden aims at &lsquo;ghost gun&rsquo; violence with new rule, nominates ATF chief" target="_top">
			<img alt="President Joe Biden listens as Mia Tretta, a survivor of the Saugus High School shooting in Santa Clarita, Calif., speaks in the Rose Garden Monday. Biden announced a final version of the administration&#39;s ghost gun rule and named a nominee to run the Bureau of Alcohol, Tobacco, Firearms and Explosives." src="/getattachment/d267e159-d2e6-4b63-be13-0d054ca0203a/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">12</div>
			<div class="day">Tue</div>
		</div>
		<h4>Biden aims at &lsquo;ghost gun&rsquo; violence with new rule, nominates ATF chief</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/04/12/illinois-lawmakers-pass-budget-20220411" title="Illinois lawmakers pass $46.5B budget, temporary tax cuts" target="_top">
			<img alt="Illinois legislators passed a budget in the early morning hours Saturday. Above, Gov. J.B. Pritzker addresses reporters Thursday in Springfield, with House Speaker Emanuel &quot;Chris&quot; Welch, D-Hillside, left, and Senate President Don Harmon, D-Oak Park. Also, the Senate approved four appointees to the Prisoner Review Board." src="/getattachment/5581dc8a-a8ac-4c63-851d-6da95d7a587f/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">11</div>
			<div class="day">Mon</div>
		</div>
		<h4>Illinois lawmakers pass $46.5B budget, temporary tax cuts</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/04/08/ketanji-jackson-white-house-remarks-20220408" title="Cheers at White House for Jackson, who says, &lsquo;We&rsquo;ve made it, all of us&rsquo;" target="_top">
			<img alt="Judge Ketanji Brown Jackson, with President Joe Biden and Vice President Kamala Harris, speaks during an event on the South Lawn of the White House Friday, celebrating the confirmation of Jackson as the first Black woman to reach the Supreme Court." src="/getattachment/84bf3630-1d90-4643-a7dd-d700899b004c/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">08</div>
			<div class="day">Fri</div>
		</div>
		<h4>Cheers at White House for Jackson, who says, &lsquo;We&rsquo;ve made it, all of us&rsquo;</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/04/07/senate-poised-confirm-jackson-supreme-court-202204" title="Senate confirms Jackson as first Black woman justice on U.S. Supreme Court" target="_top">
			<img alt="Supreme Court nominee Judge Ketanji Brown Jackson smiles at a meeting on Capitol Hill last week. Senate Majority Leader Chuck Schumer said ahead of Thursday&rsquo;s vote that it would make for what he called a joyous day: &ldquo;Joyous for the Senate, joyous for the Supreme Court, joyous for America.&rdquo;" src="/getattachment/8d077a18-e4e7-4107-a9d2-a48ccd2ad0a9/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">07</div>
			<div class="day">Thu</div>
		</div>
		<h4>Senate confirms Jackson as first Black woman justice on U.S. Supreme Court</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2022 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/lb-media-stacked-white.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2022/04/15/$1-65-million-awarded-to-injured-former-Metra-work","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
