<!DOCTYPE html>
<html  >
<head id="head"><title>
	ARDC hearing board advises suspension served for attorney in real-estate scheme
</title><meta name="description" content="ARDC hearing board advises suspension served for attorney in real-estate scheme-
        Emma Oxnevadeoxnevad@lawbulletinmedia.com An attorney who was convicted of mail and wire fraud in connection with a real estate scheme should be suspended for three years, according to the Illinois Attorney Registration and Disciplinary Commission..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/ardc-hearing-board-recommends-suspension-for-previously-convicted-attorney-20221103?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="ARDC hearing board advises suspension served for attorney in real-estate scheme" />
<meta property="og:description" content="An attorney who was convicted of mail and wire fraud in connection with a real estate scheme should be suspended for three years, according to the Illinois Attorney Registration and Disciplinary Commission hearing board." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-11-03T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2022-11-03T12:44:48&minus;06:00" />
<meta property="og:article:author" content="Emma Oxnevad" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2022/11/03/ARDC-hearing-board-recommends-suspension-for-previ" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2022/11/03/ARDC-hearing-board-recommends-suspension-for-previ"
  },
  "headline": "ARDC hearing board advises suspension served for attorney in real-estate scheme",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2022-11-03T00:00:00&minus;06:00",
  "dateModified": "2022-11-03T12:44:48&minus;06:00",
  "copyrightYear": "2022",
  "description": "An attorney who was convicted of mail and wire fraud in connection with a real estate scheme should be suspended for three years, according to the Illinois Attorney Registration and Disciplinary Commission hearing board.",
  "author": {
    "@type": "Person",
    "name": "Emma Oxnevad"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2022 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/ardc-hearing-board-recommends-suspension-for-previously-convicted-attorney-20221103" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="7FBH6G0OeuFjvnkgdvBeHAajq8F0sbPFvGMWvz3WE1/qidjROGHVCwIDT0IxpB2jSdeObthYsEmSrMkw+GXMoE45gTk0PmOXy6RFMTGh+9c=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a href="https://www.chicagolawbulletin.com/e-edition">E-Edition w/ Court Calls</a>
</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li class="menu-item"><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/judge-says-he-ll-appoint-monitor-for-donald-trump-s-company-20221103">
		
		<h4>Judge says he&rsquo;ll appoint monitor for Donald Trump&rsquo;s company</h4>
	</a>
</div><div class="slide">
	<a href="/misinformation-and-the-midterm-elections-what-to-expect-20221103">
		<img src="/getattachment/c991eb8d-cd36-4b7d-9158-c2410a92a043/file?height=70" alt="A warehouse at the Maricopa County Elections Department stores all equipment and signage for each voting precinct in Phoenix on Sept. 8. Despite efforts by tech companies to slow their spread, misleading claims about mail ballots, vote tallying and certification, which were planted in 2020, never went away." />
		<h4>Misinformation and the midterms: What to expect</h4>
	</a>
</div><div class="slide">
	<a href="/trump-lawyers-election-clarence-thomas-20221102">
		
		<h4>Trump lawyers who fought election results saw Clarence Thomas as key</h4>
	</a>
</div><div class="slide">
	<a href="/us-supreme-court-won-t-consider-lake-michigan-beach-case-20221102">
		
		<h4>U.S. Supreme Court won&rsquo;t consider Lake Michigan beach case</h4>
	</a>
</div><div class="slide">
	<a href="/cvs-walgreens-announce-opioid-settlements-totaling-$10b-20221102">
		
		<h4>CVS, Walgreens announce opioid settlements totaling $10B</h4>
	</a>
</div><div class="slide">
	<a href="/$6-7m-settlement-awarded-to-man-injured-at-deer-park-construction-site-20221102">
		<img src="/getattachment/8a67c614-8168-48bc-8794-17c0ffd34e21/file?height=70" alt="Dennis M. Lynch" />
		<h4>Man injured at Deer Park construction site gets $6.7M settlement</h4>
	</a>
</div><div class="slide">
	<a href="/abortion-rights-protesters-briefly-interrupt-supreme-court-20221102">
		
		<h4>Abortion-rights protesters briefly interrupt Supreme Court</h4>
	</a>
</div><div class="slide">
	<a href="/pilot-lawsuit-against-boeing-dismissed-20221101">
		
		<h4>Federal judge spikes pilots’ lawsuits against Boeing over MAX</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>ARDC hearing board advises suspension served for attorney in real-estate scheme</h1>

<div class="byline"><div>By <a href="/elements/staff/Oxnevad">Emma Oxnevad</a> 
<span class="byttl">eoxnevad@lawbulletinmedia.com</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;November 3, 2022 12:44 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p> An attorney who was convicted of mail and wire fraud in connection with a real estate scheme should be suspended for three years, according to the Illinois Attorney Registration and Disciplinary Commission hearing board.David Williams Belconis of David W. Belconis Law Offices was the subject of a one-count complaint from the administrator, charging him with committing a criminal act that reflects adversely on his honesty, trustworthiness or fitness as a lawyer and engaging in conduct involving dishonesty, fraud, deceit or&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1721639771' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1721639771&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
		<a href="/e-edition" title="Chicago Law Bulletin ezine" class="latest-edition_cdlb">
          <img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/9cc884e8-8846-4b90-8fee-7d3a9c8eb200/.aspx?maxsidesize=180" /></a>
            <div><a href="/e-edition" title="Chicago Law Bulletin ezine" class="anchor-text">
              <span class="latest-edition_text">Read the printed paper online</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="https://www.chicagolawyermagazine.com/home/sectionmaster/e-edition" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank">
          <img alt="Chicago Lawyer e-edition" src="/getattachment/018add16-0f69-44bd-8865-0f7f123b4595/.aspx?width=130" /></a>
            <div><a href="https://www.chicagolawyermagazine.com/home/sectionmaster/e-edition" title="Chicago Lawyer ezine" class="anchor-text" target="_blank">
              <span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2022/08/04/wnba’s-griner-convicted-at-drug-trial-sentenced-to">WNBA&rsquo;s Griner convicted at drug trial, sentenced to 9 years</a></h4>
			<div class="tease">
				U.S. basketball star Brittney Griner was convicted Thursday in Russia of drug possession and smuggling and was sentenced to nine years behind bars in a politically charged case that could lead to a high-stakes prisoner exchange between Washington and Moscow.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jim Heintz</a></div>
			</div>
		</div>
			<a href="/articles/2022/08/04/wnba’s-griner-convicted-at-drug-trial-sentenced-to">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/27/candace-jackson-akiwumi-7th-circuit-black-woman-in">Jackson-Akiwumi formally takes seat on 7th Circuit</a></h4>
			<div class="tease">
				Working with Candace Jackson-Akiwumi at the Federal Defender Program for the Northern District of Illinois Inc. raised an interesting question, according to a former colleague.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Patricia Manson</a></div>
			</div>
		</div>
			<a href="/articles/2022/09/27/candace-jackson-akiwumi-7th-circuit-black-woman-in">
			<img alt="investiture-9-26-22,ph01" src="/getattachment/d0ac29c6-81fe-4668-963b-a7a5ef603342/investiture-9-26-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/08/30/appellate-panel-rejects-suit-to-remove-amendment-f">Panel rejects attempt to remove Workers&rsquo; Rights Amendment from Illinois ballot</a></h4>
			<div class="tease">
				A group of Illinois residents failed to establish reasonable grounds to remove a proposed constitutional amendment on collective bargaining from the November 2022 ballot, a state appellate panel ruled.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/08/30/appellate-panel-rejects-suit-to-remove-amendment-f">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/11/02/cvs-walgreens-announce-opioid-settlements-totaling">CVS, Walgreens announce opioid settlements totaling $10B</a></h4>
			<div class="tease">
				Two of the largest U.S. pharmacy chains, CVS Health and Walgreen Co., announced agreements in principle Wednesday to pay about $5 billion each to settle lawsuits nationwide over the toll of opioids, and a lawyer said Walmart is in discussions for a deal.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Geoff Mulvihill</a></div>
			</div>
		</div>
			<a href="/articles/2022/11/02/cvs-walgreens-announce-opioid-settlements-totaling">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/10/05/conspiracy-theorist-alex-jones-defamation-trial-de">Alex Jones declines to put on a defense in defamation trial</a></h4>
			<div class="tease">
				Conspiracy theorist Alex Jones decided not present any defense Wednesday at his defamation trial in Connecticut and was back in Texas in advance of closing arguments over how much he should pay for promoting the lie that the 2012 Sandy Hook school shooting was a hoax.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Dave Collins and Pat Eaton-Robb</a></div>
			</div>
		</div>
			<a href="/articles/2022/10/05/conspiracy-theorist-alex-jones-defamation-trial-de">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/23/federal-judge-declines-to-dismiss-first-amendment"> First Amendment suit can continue in firing over social media posts critical of CPS</a></h4>
			<div class="tease">
				A federal judge declined to dismiss a case a former employee of Northwestern University brought against the Chicago Board of Education, alleging her First Amendment rights were violated when she was fired after making social media posts critical of Chicago Public Schools.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/09/23/federal-judge-declines-to-dismiss-first-amendment">
			<img alt="cps-9-21-22,ph01" src="/getattachment/f2ded911-9ad5-4f14-9ced-b4950f1e1f5e/cps-9-21-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/10/19/illinois-candidates-focus-on-crime-during-governor">Illinois candidates focus on crime during governor&rsquo;s debate</a></h4>
			<div class="tease">
				Crime in Chicago generated the most heat in Thursday&rsquo;s debate for Illinois governor Tuesday, with Republican challenger Darren Bailey suggesting that fighting lawlessness should start outside the city &mdash; with a tighter U.S.-Mexican border and an end to Chicago&rsquo;s &ldquo;sanctuary city&rdquo; status.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">John O’Connor</a></div>
			</div>
		</div>
			<a href="/articles/2022/10/19/illinois-candidates-focus-on-crime-during-governor">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/21/trump-accused-of-vast-fraud-in-suit-by-ny-attorney">Trump accused of vast fraud in suit by NY attorney general</a></h4>
			<div class="tease">
				New York&rsquo;s attorney general sued former President Donald Trump and his company for fraud on Wednesday, alleging they padded his net worth by billions of dollars by lying about the value of prized assets including golf courses, hotels and his homes at Trump Tower and Mar-a-Lago.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Michael R. Sisakand Larry Neumeister</a></div>
			</div>
		</div>
			<a href="/articles/2022/09/21/trump-accused-of-vast-fraud-in-suit-by-ny-attorney">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2022/11/03/misinformation-and-the-midterm-elections-what-to" title="Misinformation and the midterms: What to expect" target="_top">
			<img alt="A warehouse at the Maricopa County Elections Department stores all equipment and signage for each voting precinct in Phoenix on Sept. 8. Despite efforts by tech companies to slow their spread, misleading claims about mail ballots, vote tallying and certification, which were planted in 2020, never went away." src="/getattachment/c991eb8d-cd36-4b7d-9158-c2410a92a043/.aspx?height=364" />

		<div class="date">
			<div class="month">Nov</div>
			<div class="date">03</div>
			<div class="day">Thu</div>
		</div>
		<h4>Misinformation and the midterms: What to expect</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/11/01/roberts-delays-handover-of-trump-tax-returns-to-ho" title="Chief justice delays handover of Trump tax returns to House panel" target="_top">
			<img alt="The Trump Organization is on trial this week on charges of criminal tax fraud. A box bearing the words &ldquo;The Trump Corp,&rdquo; &ldquo;The Trump Payroll Corp&rdquo; and &ldquo;Allen Weisselberg,&rdquo; is brought to a courtroom as lawyers arrive at criminal court on Monday. Separately, Trump won a delay from the U.S. Supreme Court on his appeal over a House committee seeking his personal tax returns." src="/getattachment/0d694b60-5a17-4d44-bf1c-02b4ff7ee8b4/.aspx?height=364" />

		<div class="date">
			<div class="month">Nov</div>
			<div class="date">01</div>
			<div class="day">Tue</div>
		</div>
		<h4>Chief justice delays handover of Trump tax returns to House panel</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/10/31/justices-raise-doubts-on-race-conscious-college-ad" title="Justices raise doubts on race-conscious college admissions" target="_top">
			<img alt="Members of the public wait in line to enter the U.S. Supreme Court to attend oral arguments Monday on two cases on whether colleges and universities can continue to consider race as a factor in admissions decisions." src="/getattachment/6de3ed1f-8adb-4d43-bfd2-d5024f63adc2/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">31</div>
			<div class="day">Mon</div>
		</div>
		<h4>Justices raise doubts on race-conscious college admissions</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/10/27/william-bauer-7th-circuit-retire-event-20221027" title="Well-wishers toast Judge William Bauer&rsquo;s storied career of civility, humor and influence" target="_top">
			<img alt="An earlier toast to the Hon. William J. Bauer: He raised his hands in celebration of his birthday at the 15th annual Justice John Paul Stevens Awards Luncheon at The Standard Club in September 2014. On Monday, Bauer, 96, spoke to judges, lawyers and others who celebrated his 70-year career in law." src="/getattachment/8dc3005c-9992-4508-8df5-b26f83194805/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">27</div>
			<div class="day">Thu</div>
		</div>
		<h4>Well-wishers toast Judge William Bauer&rsquo;s storied career of civility, humor and influence</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/10/25/how-brian-wallach-fought-for-als-patients-20221025" title="Chicago attorney Brian Wallach uses legal, political skills to fight for ALS patients" target="_top">
			<img alt="Brian S. Wallach testifies on Capitol Hill in 2019. His nonprofit has aimed to speed therapies to ALS patients." src="/getattachment/aa825726-bb85-4bf4-8881-f074dff9760b/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">25</div>
			<div class="day">Tue</div>
		</div>
		<h4>Chicago attorney Brian Wallach uses legal, political skills to fight for ALS patients</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2022 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/lb-media-stacked-white.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2022/11/03/ARDC-hearing-board-recommends-suspension-for-previ","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
