<!DOCTYPE html>
<html  >
<head id="head"><title>
	CDLB People
</title><meta name="description" content="CDLB People-
        Spencer Postspost@lawbulletinmedia.comThompson Hine LLP added Simone Randolph and Layla Dotson Lumpkin to the firm’s Chicago office as partners in the Real Estate and Corporate Transactions & Securities practice groups. Both lawyers join from Riley..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/cdlb-people-20210426?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="CDLB People" />
<meta property="og:description" content="Thompson Hine LLP added Simone Randolph and Layla Dotson Lumpkin to the firm&rsquo;s Chicago office as partners in the Real Estate and Corporate Transactions &amp; Securities practice groups. Both lawyers join from Riley Safer Holmes &amp; Cancila LLP, where they were partners in the business transactions practice." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-04-26T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-04-26T11:54:23&minus;06:00" />
<meta property="og:article:author" content="Spencer Post" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/04/26/CDLB-People-20210426" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/04/26/CDLB-People-20210426"
  },
  "headline": "CDLB People",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-04-26T00:00:00&minus;06:00",
  "dateModified": "2021-04-26T11:54:23&minus;06:00",
  "copyrightYear": "2021",
  "description": "Thompson Hine LLP added Simone Randolph and Layla Dotson Lumpkin to the firm&rsquo;s Chicago office as partners in the Real Estate and Corporate Transactions &amp; Securities practice groups. Both lawyers join from Riley Safer Holmes &amp; Cancila LLP, where they were partners in the business transactions practice.",
  "author": {
    "@type": "Person",
    "name": "Spencer Post"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/cdlb-people-20210426" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="rcFNu/sGTNJ/htVvYLBfRK1hoMqOszXTwyFclTZh3VatfpXQDER+eY7924Se6kGIuh5T9IjO45zmeJRbMz8l9uKRmrwERP+ebR7MI4p2IBk=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/obituary-of-criminal-defense-attorney-melissa-matuzak-20210427">
		<img src="/getattachment/76af00cd-3ad9-49e3-bb0c-4fd39eda2e93/file?height=70" alt="Melissa A. Matuzak" />
		<h4>Matuzak remembered for tireless dedication to criminal defense work  </h4>
	</a>
</div><div class="slide">
	<a href="/suit-over-online-classes-tossed-20210427">
		<img src="/getattachment/da5a3253-15c1-41a2-aae9-ef1ead2135c2/file?height=70" alt="A photo of Illinois Institute of Technology&rsquo;s Main Building and Armour building. On Friday, a federal judge tossed a potential class-action suit for breach of contract because of the stopping of in-person learning due to the COVID-19 pandemic." />
		<h4>Suit over online classes at IIT denied</h4>
	</a>
</div><div class="slide">
	<a href="/illinois-to-lose-congressional-seat-based-on-2020-census-20210427">
		
		<h4>Illinois to lose congressional seat based on 2020 census</h4>
	</a>
</div><div class="slide">
	<a href="/dean-darby-dickerson-departs-uic-john-marshall-20210427">
		<img src="/getattachment/0bdb81fe-5755-411e-99db-449ad2222ad1/file?height=70" alt="Darby Dickerson" />
		<h4>Dickerson named dean of LA law school</h4>
	</a>
</div><div class="slide">
	<a href="/court-rules-man-found-with-gun-competent-to-face-prosecution-20210426">
		
		<h4>Man arrested over gun possession fit for trial </h4>
	</a>
</div><div class="slide">
	<a href="/troll-loses-bid-to-revive-infringement-suit-20210426">
		<img src="/getattachment/f33fa417-a5fa-4fdd-9433-5c21355a000d/file?height=70" alt="Diane S. Sykes" />
		<h4>‘Copyright troll’ loses bid to revive infringement lawsuit</h4>
	</a>
</div><div class="slide">
	<a href="/student’s-snapchat-profanity-leads-to-high-court-speech-case-20210426">
		
		<h4>Student’s Snapchat profanity leads to high court speech case</h4>
	</a>
</div><div class="slide">
	<a href="/fired-prison-psychologist-loses-bid-to-revive-suit-20210423">
		
		<h4>Fired prison psychologist loses bid to revive suit</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>CDLB People</h1>

<div class="byline"><div>By <a href="/elements/staff/Post">Spencer Post</a> 
<span class="byttl">spost@lawbulletinmedia.com</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;April 26, 2021 11:52 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Thompson Hine LLP added Simone Randolph and Layla Dotson Lumpkin to the firm&rsquo;s Chicago office as partners in the Real Estate and Corporate Transactions &amp; Securities practice groups. Both lawyers join from Riley Safer Holmes &amp; Cancila LLP, where they were partners in the business transactions practice.Randolph focuses on complex commercial real estate and finance transactions, with experience in syndicated, mezzanine and construction financing. Lumpkin concentrates on corporate transactions, including mergers&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=939371606' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=939371606&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/d1dc32f7-d3a4-4e45-96bb-9f92eb48e6b1/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/b39c129d-5a7f-4c1d-bbbf-53de1a9a6819/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/04/13/cdlb-people-20210413">CDLB People</a></h4>
			<div class="tease">
				Jenner &amp; Block LLP announced that Shoba Pillay, a former assistant U.S. Attorney in the Northern District of Illinois, has joined the firm&rsquo;s Chicago office as a partner.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/04/13/cdlb-people-20210413">
			<img alt="CDLB-People-04-13-2021,ph01" src="/getattachment/2544fa8d-61f1-4166-b0c7-c38efbee849b/CDLB-People-04-13-2021,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/04/09/cdlb-people-20210409">CDLB People</a></h4>
			<div class="tease">
				Saul Ewing Arnstein &amp; Lehr LLP announced that partner William T. &ldquo;Toby&rdquo; Eveland has been named managing partner of the Chicago office.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/04/09/cdlb-people-20210409">
			<img alt="CDLB-People-04-09-2021,ph01" src="/getattachment/aa9377f2-39e3-43b2-8292-75c6140be6ab/CDLB-People-04-09-2021,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/04/27/cdlb-people-20210427">CDLB People</a></h4>
			<div class="tease">
				Applegate &amp; Thorne-Thomsen P.C. (ATT) elected Debbie A. Kleban as managing partner.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/04/27/cdlb-people-20210427">
			<img alt="CDLB-People-4-27-21,ph01" src="/getattachment/b2d461cc-3ec5-4b47-9419-dd9693285dcc/CDLB-People-4-27-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/25/cdlb-people-20210325">CDLB People</a></h4>
			<div class="tease">
				Akerman LLP added Jeffrey P. Armstrong and Benjamin M. Urban to its intellectual property practice group in Chicago. Both were previously at McDonnell Boehnen Hulbert &amp; Berghoff LLP.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/03/25/cdlb-people-20210325">
			<img alt="CDLB-People-03-25-2021,ph02" src="/getattachment/4ea921ea-6b4f-42fb-9d80-c3c99a613b2c/CDLB-People-03-25-2021,ph02.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/23/cdlb-people-20210323">CDLB People</a></h4>
			<div class="tease">
				Honigman LLP added Rajeev &ldquo;Raj&rdquo; M. Patel as a partner in its real estate department.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/03/23/cdlb-people-20210323">
			<img alt="CDLB-People-03-23-2021,ph01" src="/getattachment/748e4d88-54ef-40d8-a0d6-a84ea934c55f/CDLB-People-03-23-2021,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/04/06/cdlb-people-20210406">CDLB People</a></h4>
			<div class="tease">
				Banner Witcoff Ltd. elected Binal J. Patel to president and Katie Laatsch Fink as a member of the Board of Directors. In addition, the firm elevated Brian T. Apel, Kimberly S. Devine, Pat Richey and Kurt C. Riester to shareholder.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/04/06/cdlb-people-20210406">
			<img alt="CDLB-People-04-06-2021,ph01" src="/getattachment/3b6f3a8e-0349-4fe1-92cc-65a6147a1dbe/CDLB-People-04-06-2021,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/03/cdlb-people-20210303">CDLB People</a></h4>
			<div class="tease">
				O&rsquo;Connor Law Firm Ltd. elevated Ashley Meghan Murray to partner.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/03/03/cdlb-people-20210303">
			<img alt="CDLB-People-03-03-2021,ph01" src="/getattachment/5af54d5b-6d31-4c01-a561-d764d6f7c6c3/CDLB-People-03-03-2021,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/12/cdlb-people-20210312">CDLB People</a></h4>
			<div class="tease">
				Taxman Pollock Murray &amp; Bekkerman LLC promoted James P. Lynch, Julie L. Pustilnik and Jonathan D. Treshansky to partner.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Spencer Post</a></div>
			</div>
		</div>
			<a href="/articles/2021/03/12/cdlb-people-20210312">
			<img alt="CDLB-People-03-12-2021,ph01" src="/getattachment/130c55af-7833-46eb-9b97-3aeff7018669/CDLB-People-03-12-2021,ph01.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/04/27/suit-over-online-classes-tossed-20210427" title="Suit over online classes at IIT denied" target="_top">
			<img alt="A photo of Illinois Institute of Technology&rsquo;s Main Building and Armour building. On Friday, a federal judge tossed a potential class-action suit for breach of contract because of the stopping of in-person learning due to the COVID-19 pandemic." src="/getattachment/da5a3253-15c1-41a2-aae9-ef1ead2135c2/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">27</div>
			<div class="day">Tue</div>
		</div>
		<h4>Suit over online classes at IIT denied</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/04/22/steakhouse-fails-to-get-rent-suit-tossed-20210422" title="Steakhouse fails to get rent suit tossed" target="_top">
			<img alt="The now vacant Ruth&rsquo;s Chris Steak House at 431 N. Dearborn St. in Chicago. A federal judge denied a motion by the steakhouse for judgment on the pleadings in a lawsuit accusing it of breach of contract for failing to pay its rent." src="/getattachment/39e305a2-156d-485b-8334-d64a07c759f7/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">22</div>
			<div class="day">Thu</div>
		</div>
		<h4>Steakhouse fails to get rent suit tossed</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/04/20/supreme-court-rejects-lingering-2020-election-chal" title="Supreme Court rejects lingering 2020 election challenge case" target="_top">
			<img alt="In this Nov. 6, 2020, file photo the Supreme Court is seen at sundown in Washington. The Supreme Court says it will not hear a case out of Pennsylvania related to the 2020 election, a case that had lingered while similar election challenges had already been rejected by the justices. The high court directed a lower court to dismiss the case as moot." src="/getattachment/c3cd7fc3-ddd1-45b4-9e2d-700e133dbb5c/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">20</div>
			<div class="day">Tue</div>
		</div>
		<h4>Supreme Court rejects lingering 2020 election challenge case</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/04/19/high-court-takes-up-case-on-virus-relief-funding-f" title="High court to hear tribe COVID relief case" target="_top">
			<img alt="In this file photo from May 2015, a vehicle drives on a pier to be loaded onto an Alaska state ferry while people fish underneath the pier in Homer, Alaska. The U.S. Supreme Court will hear oral arguments Monday in a case that will determine who is eligible to receive more than $530 million in federal virus relief funding set aside for tribes more than a year ago. More than a dozen Native American tribes sued the U.S. Treasury Department to keep the money out of the hands of Alaska Native corporations, which provide services to Alaska Natives but do not have a government-to-government relationship with the United States." src="/getattachment/5c9ec5a1-a507-41b3-b20a-e72a42f003b3/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">19</div>
			<div class="day">Mon</div>
		</div>
		<h4>High court to hear tribe COVID relief case</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/04/13/attorneys-launch-muhammed-ali-nft-to-raise-funds-f" title="Attorneys bring Ali into new digital arena" target="_top">
			<img alt="Attorney John W. Chwarzynski Jr., Jamillah Ali, and attorney Mike Joyce stand in front of a Richard Slone painting of Jamillah&rsquo;s father and Joyce&rsquo;s father-in-law, boxing legend Muhammed Ali. The painting has been made into a nonfungible token to be auctioned off to the highest bidder via online platform SuperRare. The money from the auction will be split between Joyce&rsquo;s Celtic Boxing Club, the boxing program Leo High School, and a currently undecided charity supporting Parkinson&rsquo;s Disease research." src="/getattachment/950e2629-9981-4910-9dbb-984087426171/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">13</div>
			<div class="day">Tue</div>
		</div>
		<h4>Attorneys bring Ali into new digital arena</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/04/26/CDLB-People-20210426","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
