<!DOCTYPE html>
<html  >
<head id="head"><title>
	CDLB People
</title><meta name="description" content="CDLB People-
        Amanda Montoamonto@lawbulletinmedia.comWilliam A. Birdthistle, an IIT Chicago-Kent College of Law professor, was appointed director of the Division of Investment Management for the U.S. Securities and Exchange Commission. Birdthistle’s division..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/cdlb-people-20211227?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="CDLB People" />
<meta property="og:description" content="William A. Birdthistle, an IIT Chicago-Kent College of Law professor, was appointed director of the Division of Investment Management for the U.S. Securities and Exchange Commission." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-12-27T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-12-27T11:46:46&minus;06:00" />
<meta property="og:article:author" content="Amanda Monto" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/12/27/CDLB-People-20211227" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/12/27/CDLB-People-20211227"
  },
  "headline": "CDLB People",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-12-27T00:00:00&minus;06:00",
  "dateModified": "2021-12-27T11:46:46&minus;06:00",
  "copyrightYear": "2021",
  "description": "William A. Birdthistle, an IIT Chicago-Kent College of Law professor, was appointed director of the Division of Investment Management for the U.S. Securities and Exchange Commission.",
  "author": {
    "@type": "Person",
    "name": "Amanda Monto"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/cdlb-people-20211227" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="F8VHP7eNIwSny3Wgd1VWiwguFjnAzbYmdwpd5kWfZuDzg1UTZIXnr7a6wr1aW+luaLpzveS5/5dtKUblcORFIkipiXiCMuLXo3p+l48rzMM=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/medical-malpractice-case-settles-for-$2-million-20211228">
		<img src="/getattachment/e47ff078-730d-401b-88b3-863a6ee75e10/file?height=70" alt="Ted C. Jennings" />
		<h4>Wrongful death case after knee surgery settles for $2M</h4>
	</a>
</div><div class="slide">
	<a href="/judge-sets-hearing-to-reconsider-trucker-s-110-year-sentence-20211228">
		
		<h4>Judge to reconsider trucker’s 110-year sentence</h4>
	</a>
</div><div class="slide">
	<a href="/lawyer-lawsuit-dismissed-against-blackhawks-in-aldrich-case-20211228">
		
		<h4>Lawyer: Aldrich suit dismissed against Blackhawks</h4>
	</a>
</div><div class="slide">
	<a href="/indiana-court-expands-who-can-get-emotional-distress-damages-20211228">
		
		<h4>Indiana expands emotional distress damages</h4>
	</a>
</div><div class="slide">
	<a href="/are-more-defendants-testifying-at-trial-20211228">
		<img src="/getattachment/8244b81a-064d-40dc-96d4-5769a9a261ab/file?height=70" alt="Former Theranos CEO Elizabeth Holmes leaves the U.S. Courthouse in San Jose, Calif., on Dec. 21. She is accused of duping investors, business partners and patients about Theranos&rsquo; technology. Holmes, who testified in November, is among recent high-profile defendants taking the stand in their own trials." />
		<h4>Are more high-profile defendants taking the stand at their trials?</h4>
	</a>
</div><div class="slide">
	<a href="/injured-worker-secures-$10m-settlement-20211228">
		
		<h4>Man gets $10M after brain injury while working at water district plant</h4>
	</a>
</div><div class="slide">
	<a href="/renovations-under-way-on-illinois-capitol-20211227">
		<img src="/getattachment/ccf2f8a0-b976-478e-a319-bc75c3e3fd58/file?height=70" alt="The Illinois Capitol Building renovation will address safety and security concerns and also return historic architectural detail to the statehouse, which was completed in 1876 at a cost of $4.5 million. Recessed ceilings, non-historic millwork and mezzanines will be removed from the north wing." />
		<h4>Renovations under way in Illinois Capitol</h4>
	</a>
</div><div class="slide">
	<a href="/appellate-panel-affirms-dismissal-of-cta-case-20211227">
		<img src="/getattachment/3f6805a5-7298-4897-9397-9a3ac1521e8d/file?height=70" alt="Mary Ellen Coghlan" />
		<h4>Court affirms CTA not negligent in case of man killed by train</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>CDLB People</h1>

<div class="byline"><div>By <a href="/elements/staff/Monto">Amanda Monto</a> 
<span class="byttl">amonto@lawbulletinmedia.com</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;December 27, 2021 11:21 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>William A. Birdthistle, an IIT Chicago-Kent College of Law professor, was appointed director of the Division of Investment Management for the U.S. Securities and Exchange Commission.Birdthistle&rsquo;s division &ldquo;oversees mutual funds and other investment products and services that investors may use to help them buy a home, send kids to college, or prepare for retirement,&rdquo; according to its website. Its primary responsibility is to enforce the Investment Company Act of 1940 and Investment Advisers Act of 1940&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=803564691' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=803564691&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/64262d91-9763-47c3-84a6-2324a691d457/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/5cadece6-793e-4ffd-9e4d-c85b13b2c048/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/10/25/cdlb-people-20211025">CDLB People</a></h4>
			<div class="tease">
				Cavanagh Law Group announced that Daniel J. Downes, a Chicago-based personal injury attorney with nearly 50 years of experience representing clients following serious or catastrophic injuries especially in railroad cases, has joined the firm as of counsel.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/25/cdlb-people-20211025">
			<img alt="CDLB-People-10-25-21,ph01" src="/getattachment/9a6c7f13-37f5-4ce0-8941-9687c18dd813/CDLB-People-10-25-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/06/cdlb-people-20211006">CDLB People</a></h4>
			<div class="tease">
				Jenner &amp; Block partner Andrew W. Vail was inducted into the American College of Trial Lawyers at the College&rsquo;s annual meeting in Chicago on Saturday.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/06/cdlb-people-20211006">
			<img alt="CDLB-People-10-6-21,ph01" src="/getattachment/2422a582-d442-42bb-93df-6cb796252b8b/CDLB-People-10-6-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/17/cdlb-people-20210817">CDLB People</a></h4>
			<div class="tease">
				Loyola University of Chicago School of Law and the Institute for Inclusion in the Legal Profession have partnered for the fall 2021 semester to hold the first accredited law school course designed to teach potential members of the profession of diversity, equity and inclusion issues.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/08/17/cdlb-people-20210817">
			<img alt="CDLB-People-8-17-21,ph01" src="/getattachment/29cab0b6-5a57-4443-8400-246f29fd0943/CDLB-People-8-17-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/11/22/cdlb-people-20211122">CDLB People</a></h4>
			<div class="tease">
				Riley Safer Holmes &amp; Cancila LLP added Kalia Coleman as a partner in its Government Enforcement, Investigations &amp; White Collar Criminal Defense practice.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/11/22/cdlb-people-20211122">
			<img alt="CDLB-People-11-22-21,ph01" src="/getattachment/c367ba5f-14ce-4707-9629-08da432c211e/CDLB-People-11-22-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/20/cdlb-people-20211220">CDLB People</a></h4>
			<div class="tease">
				Power Rogers LLP has added Dominic C. LoVerde as partner.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/12/20/cdlb-people-20211220">
			<img alt="CDLB-People-12-20-21,ph01" src="/getattachment/4da4ffbb-60be-4035-a800-99d2be9786e8/CDLB-People-12-20-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/14/cdlb-people-20211014">CDLB People</a></h4>
			<div class="tease">
				King &amp; Spalding added three partners to its Global Human Capital and Compliance group &mdash; Tom Ahlering, Jenny Neilsson and Pete Wozniak.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/14/cdlb-people-20211014">
			<img alt="CDLB-People-10-14-21,ph01" src="/getattachment/d7702d6d-ba08-4617-86df-2fbbcb0805f1/CDLB-People-10-14-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/11/cdlb-people-20211011">CDLB People</a></h4>
			<div class="tease">
				Benjamin and Shapiro Ltd., announced it has named Nicholas &ldquo;Nick&rdquo; Nepustil as a partner.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/11/cdlb-people-20211011">
			<img alt="CDLB-People-10-11-21,ph01" src="/getattachment/8c86b48d-2a8b-47c4-ba89-e5d59962211f/CDLB-People-10-11-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/06/cdlb-people-20211206">CDLB People</a></h4>
			<div class="tease">
				Araceli R. De La Cruz and Thomas M. Donnelly were appointed at-large circuit judges in Cook County, the Illinois Supreme Court announced Friday.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amanda Monto</a></div>
			</div>
		</div>
			<a href="/articles/2021/12/06/cdlb-people-20211206">
			<img alt="CDLB-People-12-6-21,ph01~422894" src="/getattachment/eafb8bb1-9f54-4893-98e8-fbbea63b7f61/CDLB-People-12-6-21,ph01~422894.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/12/28/are-more-defendants-testifying-at-trial-20211228" title="Are more high-profile defendants taking the stand at their trials?" target="_top">
			<img alt="Former Theranos CEO Elizabeth Holmes leaves the U.S. Courthouse in San Jose, Calif., on Dec. 21. She is accused of duping investors, business partners and patients about Theranos&rsquo; technology. Holmes, who testified in November, is among recent high-profile defendants taking the stand in their own trials." src="/getattachment/8244b81a-064d-40dc-96d4-5769a9a261ab/.aspx?height=364" />

		<div class="date">
			<div class="month">Dec</div>
			<div class="date">28</div>
			<div class="day">Tue</div>
		</div>
		<h4>Are more high-profile defendants taking the stand at their trials?</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/12/27/renovations-under-way-on-illinois-capitol-20211227" title="Renovations under way in Illinois Capitol" target="_top">
			<img alt="The Illinois Capitol Building renovation will address safety and security concerns and also return historic architectural detail to the statehouse, which was completed in 1876 at a cost of $4.5 million. Recessed ceilings, non-historic millwork and mezzanines will be removed from the north wing." src="/getattachment/ccf2f8a0-b976-478e-a319-bc75c3e3fd58/.aspx?height=364" />

		<div class="date">
			<div class="month">Dec</div>
			<div class="date">27</div>
			<div class="day">Mon</div>
		</div>
		<h4>Renovations under way in Illinois Capitol</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/12/23/high-court-to-hold-special-session-on-vaccine-requ" title="U.S. Supreme Court to hold   session Jan. 7 on vaccine requirements" target="_top">
			<img alt="President Joe Biden meets with members of the White House COVID-19 Response Team, including Dr. Anthony Fauci, on Dec. 16." src="/getattachment/bfa8a9d8-b644-49aa-a1d3-8c6c1fe53e3a/.aspx?height=364" />

		<div class="date">
			<div class="month">Dec</div>
			<div class="date">23</div>
			<div class="day">Thu</div>
		</div>
		<h4>U.S. Supreme Court to hold   session Jan. 7 on vaccine requirements</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/12/21/report-on-handling-of-jussie-smollett-case-made-pu" title="Report details &lsquo;failure&rsquo; in Foxx&rsquo;s office in handling of first Smollett case" target="_top">
			<img alt="Special prosecutor Dan Webb, center, talks to reporters Dec. 9 after a jury found actor Jussie Smollett guilty on five of six charges. Webb&rsquo;s full report on the initial prosecution, released Monday, documents interviews with state&rsquo;s attorney Kim Foxx, dozens of employees in her office, Chicago police officers and friends and family members of Smollett." src="/getattachment/d3777339-7b42-47d3-9dce-56f851ac87ea/.aspx?height=364" />

		<div class="date">
			<div class="month">Dec</div>
			<div class="date">21</div>
			<div class="day">Tue</div>
		</div>
		<h4>Report details &lsquo;failure&rsquo; in Foxx&rsquo;s office in handling of first Smollett case</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/12/17/judge-rejects-purdue-pharma-s-sweeping-opioid-sett" title="Judge rejects Purdue Pharma&rsquo;s sweeping opioid settlement" target="_top">
			<img alt="Nicholas Rivers of Maine holds a sign that reads &ldquo;DOJ Hammer the Sacklers&quot; during a protest with advocates for opioid victims outside the Department of Justice earlier this month in Washington. A federal judge has rejected OxyContin maker Purdue Pharma&rsquo;s sweeping deal to settle thousands of lawsuits over the toll of opioids." src="/getattachment/81d027a1-ef37-44d5-b70b-bb17449d4b43/.aspx?height=364" />

		<div class="date">
			<div class="month">Dec</div>
			<div class="date">17</div>
			<div class="day">Fri</div>
		</div>
		<h4>Judge rejects Purdue Pharma&rsquo;s sweeping opioid settlement</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/12/27/CDLB-People-20211227","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
