<!DOCTYPE html>
<html  >
<head id="head"><title>
	Civil procedure — mootness
</title><meta name="description" content="Civil procedure — mootness-
        Where candidate for office could not show that his challenge to signature requirements was capable of repetition and yet would evade review, suit was moot.The 7th U.S. Circuit Court of Appeals reversed a decision by Judge Virginia M. Kendall, Northern..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/civil-procedure-mootness-20210319?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Civil procedure — mootness" />
<meta property="og:description" content="Where candidate for office could not show that his challenge to signature requirements was capable of repetition and yet would evade review, suit was moot." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-03-19T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-03-19T11:55:15&minus;06:00" />
<meta property="og:article:author" content="" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/03/19/Civil-Procedure-Mootness-20210319" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/03/19/Civil-Procedure-Mootness-20210319"
  },
  "headline": "Civil procedure — mootness",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-03-19T00:00:00&minus;06:00",
  "dateModified": "2021-03-19T11:55:15&minus;06:00",
  "copyrightYear": "2021",
  "description": "Where candidate for office could not show that his challenge to signature requirements was capable of repetition and yet would evade review, suit was moot.",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/civil-procedure-mootness-20210319" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="GkwNcuyeEHLks4xDstLPE3vaIyZIWoH3KubdXavKRyCwSErIEtynydKdilXW7lvoWWIUhYZHzg8K6PPZPcmmfaopaIfKQ+23bUigTwYWAlw=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/obama-foundation-names-general-counsel-20210319">
		<img src="/getattachment/df8b85dd-b07f-4014-8280-4f3da35b5c40/file?height=70" alt="Shawn Ray White" />
		<h4>Obamas name new GC for foundation</h4>
	</a>
</div><div class="slide">
	<a href="/judge-holds-bipa-suit-has-no-place-in-illinois-20210319">
		
		<h4>Federal judge: BIPA claims lack ties to Illinois</h4>
	</a>
</div><div class="slide">
	<a href="/union-league-club-wins-dispute-over-monet-painting-20210318">
		<img src="/getattachment/f415f3b2-2b29-4abf-a1da-12a134dee45e/file?height=70" alt="Claude Monet&rsquo;s 1872 landscape &ldquo;Pommiers En Fleurs.&rdquo; The original painting, owned by the Union League Club of Chicago, was part of a lawsuit brought by an art dealer who alleged the club breached an agreement to sell the work for $7.2 million. A Cook County judge found the communication between the club and the company never amounted to a contract." />
		<h4>Union League Club wins dispute over Monet painting</h4>
	</a>
</div><div class="slide">
	<a href="/democrats-push-repeal-of-abortion-law-mandating-minors-notify-parents-20210318">
		
		<h4>Democrats push repeal of abortion law mandating minors notify their parents</h4>
	</a>
</div><div class="slide">
	<a href="/flessner-looking-forward-to-resuming-private-practice-at-sfbbg-20210318">
		
		<h4>Former city lawyer Flessner joins SFBBG</h4>
	</a>
</div><div class="slide">
	<a href="/court-lawsuit-against-mlb-over-foul-ball-injury-can-proceed-20210318">
		
		<h4>Court: Foul ball injury suit against MLB can proceed</h4>
	</a>
</div><div class="slide">
	<a href="/lockbox-amendment-does-not-control-home-rule-20210317">
		<img src="/getattachment/5084c315-8f2f-42ef-8afd-8dbaecddef13/file?height=70" alt="David W. Ellis" />
		<h4>Cook County’s taxes not subject to ‘lockbox’</h4>
	</a>
</div><div class="slide">
	<a href="/illinois-supreme-court-issues-disciplinary-orders-20210317">
		
		<h4>Law licenses of siblings suspended pending fraud trial</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Civil procedure — mootness</h1>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;March 19, 2021 11:55 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Where candidate for office could not show that his challenge to signature requirements was capable of repetition and yet would evade review, suit was moot.The 7th U.S. Circuit Court of Appeals reversed a decision by Judge Virginia M. Kendall, Northern District of Illinois. In March 2020, Clinton Krislov sought to run in the Democratic primary for a position on the Illinois Supreme Court. In order to get on the ballot, Krislov needed 5,050 valid signatures, or 0.4% of the votes cast in the same district for the same party’s&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=340662513' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=340662513&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/047432a4-0f48-48b6-884d-f036dfda88ea/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/367693da-4d84-432c-ac6b-4b340470d106/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/03/02/appellate-procedure-qualified-immunity-20210302">Appellate procedure — qualified immunity</a></h4>
			<div class="tease">
				Where appeal from denial of motion for qualified immunity was dismissed because significant questions of material fact remained that made summary judgment unavailable.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/03/02/appellate-procedure-qualified-immunity-20210302">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/02/12/family-law-guardian-ad-litem-fees-20210212">Family law — guardian ad litem fees</a></h4>
			<div class="tease">
				Where a party seeks fees for services as a guardian ad litem in a proceeding which was vacated and re-filed in a new jurisdiction, they must file a motion to intervene in the new proceeding before seeking fees, otherwise they lack standing and their petition must be dismissed.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/02/12/family-law-guardian-ad-litem-fees-20210212">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/02/02/habeas-corpus-sec-2241-20210202">Habeas corpus — Sec. 2241</a></h4>
			<div class="tease">
				Where prisoner filed motion seeking to challenge Sec. 924(c) convictions under Sec. 2241, claims were not cognizable because relevant precedent was a constitutional and not statutory case.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/02/02/habeas-corpus-sec-2241-20210202">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/16/civil-procedure-sanctions-for-minor-plaintiffs-2">Civil procedure — sanctions for minor plaintiffs</a></h4>
			<div class="tease">
				Where a plaintiff is suing on behalf of a minor, the court must balance the severity of any sanctions for the plaintiff’s behavior with the special protections afforded a minor, including protections from the behavior of their own representatives.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/03/16/civil-procedure-sanctions-for-minor-plaintiffs-2">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/02/26/criminal-procedure-successive-postconviction-petit">Criminal procedure — successive postconviction petitions</a></h4>
			<div class="tease">
				Where a defendant asserts that they have new affidavits establishing a claim of actual innocence, they must establish that they did not know of or were prevented from obtaining the witnesses statements at the time of trial in order to show cause for not raising it earlier.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/02/26/criminal-procedure-successive-postconviction-petit">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/02/04/fourth-amendment-seizure-20210204">Fourth Amendment — seizure</a></h4>
			<div class="tease">
				Where officers activate their overhead lights and pull their car in front of defendant’s vehicle, the defendant has been stopped and the officers must have reasonable suspicion to justify the vehicle stop.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/02/04/fourth-amendment-seizure-20210204">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/18/sentencing-robbery-use-of-firearm-20210318">Sentencing — robbery, use of firearm</a></h4>
			<div class="tease">
				Where defendant participated in a string of robberies with others prior to attempted robbery, it was reasonable to infer that he would have been aware that co-conspirator planned to use a gun during attempted robbery.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/03/18/sentencing-robbery-use-of-firearm-20210318">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/03/15/sentencing-acca-illinois-burglary-20210315">Sentencing — ACCA, Illinois burglary</a></h4>
			<div class="tease">
				Where defendant’s conviction for Illinois residential burglary could not be used as Armed Career Criminal Act predicate because the Illinois statute was broader than generic burglary as defined by the Supreme Court, resentencing was required.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/03/15/sentencing-acca-illinois-burglary-20210315">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/03/18/union-league-club-wins-dispute-over-monet-painting" title="Union League Club wins dispute over Monet painting" target="_top">
			<img alt="Claude Monet&rsquo;s 1872 landscape &ldquo;Pommiers En Fleurs.&rdquo; The original painting, owned by the Union League Club of Chicago, was part of a lawsuit brought by an art dealer who alleged the club breached an agreement to sell the work for $7.2 million. A Cook County judge found the communication between the club and the company never amounted to a contract." src="/getattachment/f415f3b2-2b29-4abf-a1da-12a134dee45e/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">18</div>
			<div class="day">Thu</div>
		</div>
		<h4>Union League Club wins dispute over Monet painting</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/03/16/female-firefighters-lawsuits-20210316" title="Female firefighters across US fight discrimination with lawsuits" target="_top">
			<img alt="Joy Ponder is reflected in a picture of herself as a fire fighter on Feb. 21 in Asheville, N.C. Ponder and Susanna Schmitt Williams are among numerous female fighters in the United States who have filed lawsuits against their employers alleging they were subjected to demeaning behavior that helped end their careers." src="/getattachment/fe453750-9ff2-45d6-8b61-a92056e80e42/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">16</div>
			<div class="day">Tue</div>
		</div>
		<h4>Female firefighters across US fight discrimination with lawsuits</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/03/15/appellate-court-affirms-dismissal-of-double-door-l" title="Panel: Downzoning was not retaliation" target="_top">
			<img alt="The neon sign above the Double Door club in Wicker Park in 2014. A state appeals panel affirmed the dismissal of the property owner&rsquo;s suit against the city, which alleged the local alderman sought to punish the owner for evicting the club." src="/getattachment/6f4164b1-4c0e-4222-81cb-81cdb8ef49aa/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">15</div>
			<div class="day">Mon</div>
		</div>
		<h4>Panel: Downzoning was not retaliation</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/03/10/boy-scouts-bankruptcy-20210310" title="Victims agree to extend temporary halt on Boy Scout lawsuits" target="_top">
			<img alt="Boy Scouts of America uniforms on display in a Pennsylvania store. The committee representing child sex abuse survivors in the Boy Scouts of America bankruptcy case has agreed to the extension of an injunction halting lawsuits against local Boy Scouts councils and sponsoring organizations. In return for the extension, the BSA and local councils must provide the committee with information about local troop rosters that can help victims validate their claims, according to a court filing submitted Monday." src="/getattachment/bb393132-aabf-4364-a555-fc007f7d3422/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">10</div>
			<div class="day">Wed</div>
		</div>
		<h4>Victims agree to extend temporary halt on Boy Scout lawsuits</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/03/10/international-women-s-day-panel-discusses-discrimi" title="ISBA women’s panel explores barriers, bias in courts" target="_top">
			<img alt="Cook County Circuit Judge Dominique C. Ross speaks on Monday during a virtual panel discussion for International Women&rsquo;s Day hosted by the Illinois State Bar Association." src="/getattachment/0e42a793-c1b8-449f-8e57-6a25838fb9fb/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">10</div>
			<div class="day">Wed</div>
		</div>
		<h4>ISBA women’s panel explores barriers, bias in courts</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/03/19/Civil-Procedure-Mootness-20210319","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
