<!DOCTYPE html>
<html  >
<head id="head"><title>
	Alex Jones declines to put on a defense in defamation trial
</title><meta name="description" content="Alex Jones declines to put on a defense in defamation trial-
        Dave Collins and Pat Eaton-RobbAssociated PressWATERBURY, Conn. — Conspiracy theorist Alex Jones decided not present any defense Wednesday at his defamation trial in Connecticut and was back in Texas in advance of closing arguments over how much he..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/conspiracy-theorist-alex-jones-defamation-trial-defense-20221005?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Alex Jones declines to put on a defense in defamation trial" />
<meta property="og:description" content="Conspiracy theorist Alex Jones decided not present any defense Wednesday at his defamation trial in Connecticut and was back in Texas in advance of closing arguments over how much he should pay for promoting the lie that the 2012 Sandy Hook school shooting was a hoax." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-10-05T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2022-10-05T15:31:58&minus;06:00" />
<meta property="og:article:author" content="Dave Collins and Pat Eaton-Robb" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2022/10/05/Conspiracy-theorist-Alex-Jones-defamation-trial-de" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2022/10/05/Conspiracy-theorist-Alex-Jones-defamation-trial-de"
  },
  "headline": "Alex Jones declines to put on a defense in defamation trial",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2022-10-05T00:00:00&minus;06:00",
  "dateModified": "2022-10-05T15:31:58&minus;06:00",
  "copyrightYear": "2022",
  "description": "Conspiracy theorist Alex Jones decided not present any defense Wednesday at his defamation trial in Connecticut and was back in Texas in advance of closing arguments over how much he should pay for promoting the lie that the 2012 Sandy Hook school shooting was a hoax.",
  "author": {
    "@type": "Person",
    "name": "Dave Collins and Pat Eaton-Robb"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2022 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/conspiracy-theorist-alex-jones-defamation-trial-defense-20221005" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="9ji6BZHboTeVPVJ+pkhAm2kaFwHxHKDDwxQspNTMXdFybwlBnLw0qdONGZyfAM8ZyokNlwJT16RSqLrPZERENxxAQ+OhLVf19eXfopq4668=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a href="https://www.chicagolawbulletin.com/e-edition">E-Edition w/ Court Calls</a>
</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li class="menu-item"><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/white-house-unveils-artificial-intelligence-bill-of-rights-20221005">
		
		<h4>White House unveils artificial intelligence ‘Bill of Rights’</h4>
	</a>
</div><div class="slide">
	<a href="/musk-twitter-turnaround-highlights-legal-challenge-he-faced-20221005">
		<img src="/getattachment/3d9f9715-241f-4ac3-841f-6308a6906fa6/file?height=70" alt="On Monday, Elon Musk, whose Twitter page is shown in the spring, reached an agreement to buy Twitter for about $44 billion." />
		<h4>Elon Musk&rsquo;s Twitter turnaround highlights legal challenge he faced</h4>
	</a>
</div><div class="slide">
	<a href="/disbar-attorney-who-misused-funds-ardc-panel-says-20221005">
		
		<h4>Attorney accused of misusing funds again should be disbarred, ARDC panel says</h4>
	</a>
</div><div class="slide">
	<a href="/justices-mull-latest-challenge-to-landmark-voting-rights-law-20221004">
		
		<h4>Justices mull latest challenge to landmark voting rights law</h4>
	</a>
</div><div class="slide">
	<a href="/trump-supreme-court-mar-a-lago-20221004">
		
		<h4>Trump asks Supreme Court to intervene in Mar-a-Lago dispute</h4>
	</a>
</div><div class="slide">
	<a href="/robert-dow-counselor-supreme-court-chief-justice-john-roberts-20221004">
		<img src="/getattachment/af77d704-b6c8-4f03-87a6-0085e6b09acc/file?height=70" alt="Robert M. Dow" />
		<h4>Judge Dow heads to U.S. Supreme Court role as chief judge’s counselor</h4>
	</a>
</div><div class="slide">
	<a href="/the-onion-and-the-supreme-court-not-a-parody-20221004">
		
		<h4>No joke for The Onion: filing a brief to defend parody</h4>
	</a>
</div><div class="slide">
	<a href="/butter-spray-lawsuit-northern-district-20221004">
		
		<h4>Suit over butter-free &lsquo;butter&rsquo; spray to proceed</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Alex Jones declines to put on a defense in defamation trial</h1>

<div class="byline"><div>By <a href="mailto:editor@lbpc.com">Dave Collins and Pat Eaton-Robb</a> 
<span class="byttl">Associated Press</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;October 5, 2022 3:30 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>WATERBURY, Conn. &mdash; Conspiracy theorist Alex Jones decided not present any defense Wednesday at his defamation trial in Connecticut and was back in Texas in advance of closing arguments over how much he should pay for promoting the lie that the 2012 Sandy Hook school shooting was a hoax.The jury of three men and three women is being asked to decide how much Jones should give the families of eight victims and an FBI agent who all testified they have spent almost a decade being targets of harassment by those who believe&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1344600808' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1344600808&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
		<a href="/e-edition" title="Chicago Law Bulletin ezine" class="latest-edition_cdlb">
          <img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/4848e043-fb5c-49c5-8c07-ac18c0702c0a/.aspx?maxsidesize=180" /></a>
            <div><a href="/e-edition" title="Chicago Law Bulletin ezine" class="anchor-text">
              <span class="latest-edition_text">Read the printed paper online</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="https://www.chicagolawyermagazine.com/home/sectionmaster/e-edition" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank">
          <img alt="Chicago Lawyer e-edition" src="/getattachment/eb124612-9b64-45c2-9f6d-81d8d66b3fdb/.aspx?width=130" /></a>
            <div><a href="https://www.chicagolawyermagazine.com/home/sectionmaster/e-edition" title="Chicago Lawyer ezine" class="anchor-text" target="_blank">
              <span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2022/08/03/family-gets-$4-25m-from-yorkville-crash-that-kille">Family gets $4.2M after Yorkville crash that killed 13-year-old</a></h4>
			<div class="tease">
				The family of a 13-year-old boy who was killed in a car crash in Yorkville settled wrongful death claims against the driver who allegedly caused the wreck and his employer for $4.25 million, a record for Kendall County.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/08/03/family-gets-$4-25m-from-yorkville-crash-that-kille">
			<img alt="crash-8-2-22,ph01" src="/getattachment/eb6aaceb-8dc2-49d7-92d7-7499fa608570/crash-8-2-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/08/02/wisconsin-investigator-who-floated-decertification">Wisconsin investigator who floated decertifying Biden win later backed off</a></h4>
			<div class="tease">
				The special investigator hired by Republicans in Wisconsin to review the 2020 election told lawmakers in March that they should consider decertifying President Joe Biden&rsquo;s win, but later said in a private memo made public Tuesday that such a move would be a &ldquo;practical impossibility.&rdquo;
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Scott Bauer</a></div>
			</div>
		</div>
			<a href="/articles/2022/08/02/wisconsin-investigator-who-floated-decertification">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/29/man-injured-on-construction-jobsite-gets-$6m-settl">Former carpenter injured on construction site settles mid-trial for $6M</a></h4>
			<div class="tease">
				A man who injured his back when he fell down a stair scaffolding tower on a construction jobsite accepted a $6 million settlement mid-trial in Cook County Circuit Court.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/09/29/man-injured-on-construction-jobsite-gets-$6m-settl">
			<img alt="injury-9-28-22,ph01" src="/getattachment/75cfcbd5-6b0d-414e-97b8-26b381db8929/injury-9-28-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/21/chicago-state-senator-indicted-in-red-light-camera">Chicago state senator Emil Jones III indicted in red-light camera scandal</a></h4>
			<div class="tease">
				A Chicago state senator was indicted Tuesday on federal charges that he sought a bribe to oppose legislation that would have required a statewide evaluation of red-light camera systems.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2022/09/21/chicago-state-senator-indicted-in-red-light-camera">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/08/17/r-kelly-jury-to-hear-opening-statements-at-trial">Prosecutor: R. Kelly trial about singer&rsquo;s &lsquo;hidden&rsquo; side</a></h4>
			<div class="tease">
				R. Kelly&rsquo;s federal trial on allegations that he rigged his 2008 state child pornography trial and enticed girls for sex is about the R&amp;B singer&rsquo;s &ldquo;dark&rdquo; and &ldquo;hidden&rdquo; side, a prosecutor told jurors Wednesday, while Kelly&rsquo;s attorney said not to accept the portrayal of her client as &ldquo;a monster.&rdquo;
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Michael Tarm and Don Babwin</a></div>
			</div>
		</div>
			<a href="/articles/2022/08/17/r-kelly-jury-to-hear-opening-statements-at-trial">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/08/23/aclu-sues-arizona-law-limiting-filming-police-2022">ACLU sues over Arizona law limiting filming of police</a></h4>
			<div class="tease">
				A controversial Arizona law restricting how the public can film police faced its first legal challenge Tuesday with a lawsuit filed by the American Civil Liberties Union.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Terry Tang</a></div>
			</div>
		</div>
			<a href="/articles/2022/08/23/aclu-sues-arizona-law-limiting-filming-police-2022">
			<img alt="ACLU-8-23-22,ph01" src="/getattachment/4fb5d711-3534-4592-846a-8ec8c425fa10/ACLU-8-23-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/29/foley-lardner-attorney-saves-woman-from-attempte">Chicago attorney fends off attempt to kidnap woman in West Loop</a></h4>
			<div class="tease">
				Thomas James, an associate at Foley &amp; Lardner LLP&rsquo;s Chicago office, was in a Lyft home to the West Loop Sunday morning when he heard a woman scream.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Emma Oxnevad</a></div>
			</div>
		</div>
			<a href="/articles/2022/09/29/foley-lardner-attorney-saves-woman-from-attempte">
			<img alt="kidnap-9-29-22,ph01" src="/getattachment/90b30c26-5dea-4059-9017-53c76f4a3d67/kidnap-9-29-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/09/30/illinois-supreme-court-accepts-25-plas-20220930">Illinois Supreme Court accepts 25 PLAs, including R. Kelly royalties dispute</a></h4>
			<div class="tease">
				The Illinois Supreme Court agreed to hear 11 civil cases in its latest Petition for Leave to Appeal dispositions, including a legal battle over R. Kelly’s royalty payments.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/09/30/illinois-supreme-court-accepts-25-plas-20220930">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2022/10/05/musk-twitter-turnaround-highlights-legal-challenge" title="Elon Musk&rsquo;s Twitter turnaround highlights legal challenge he faced" target="_top">
			<img alt="On Monday, Elon Musk, whose Twitter page is shown in the spring, reached an agreement to buy Twitter for about $44 billion." src="/getattachment/3d9f9715-241f-4ac3-841f-6308a6906fa6/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">05</div>
			<div class="day">Wed</div>
		</div>
		<h4>Elon Musk&rsquo;s Twitter turnaround highlights legal challenge he faced</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/10/03/supreme-court-welcomes-the-public-again,-and-a-new" title="Supreme Court welcomes new justice, prepares to hear cases on human rights, environment and voting" target="_top">
			<img alt="Supreme Court Associate Justice Ketanji Brown Jackson and Chief Justice of the United States John Roberts arrive to stand outside the Supreme Court following her formal investiture ceremony on Friday." src="/getattachment/e800a7e7-f5bb-4e3c-af89-d75235418d4c/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">03</div>
			<div class="day">Mon</div>
		</div>
		<h4>Supreme Court welcomes new justice, prepares to hear cases on human rights, environment and voting</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/09/28/justice-joy-cunningham-prepares-reflects-illinois" title="Joy Cunningham prepares for move to Illinois Supreme Court" target="_top">
			<img alt="&ldquo;This is by far the most important thing that I&rsquo;ve done as a lawyer in terms of serving the public,&rdquo; said Joy Cunningham, who joins the Illinois Supreme Court in December." src="/getattachment/78b04423-c8f4-441a-a2d7-a43add73ec67/.aspx?height=364" />

		<div class="date">
			<div class="month">Sep</div>
			<div class="date">27</div>
			<div class="day">Tue</div>
		</div>
		<h4>Joy Cunningham prepares for move to Illinois Supreme Court</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/09/26/emil-jones-pleads-not-guilty-20220926" title="State Sen. Emil Jones III pleads not guilty in felony bribery case" target="_top">
			<img alt="Illinois State Sen. Emil Jones III, D-Chicago, speaks to the media at the Illinois State Capitol in 2020. Jones pleaded not guilty Friday to bribery charges stemming from an investigation into legislators and companies that operate red-light cameras." src="/getattachment/b00079b9-ea58-4d7e-9697-9d1ea227dc80/.aspx?height=364" />

		<div class="date">
			<div class="month">Sep</div>
			<div class="date">26</div>
			<div class="day">Mon</div>
		</div>
		<h4>State Sen. Emil Jones III pleads not guilty in felony bribery case</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/09/22/virginia-thomas-agrees-to-interview-with-jan-6-pa" title="Virginia Thomas agrees to testify in voluntary Jan. 6 panel interview" target="_top">
			<img alt="Virginia Thomas, wife of Supreme Court Justice Clarence Thomas, arrives to watch Amy Coney Barrett take the Constitutional Oath in Washington in 2020. Virginia Thomas has agreed to participate in a voluntary interview with the House panel investigating the Jan. 6 insurrection, according to her lawyer. AP Photo/Patrick Semansky, File" src="/getattachment/8b45cbd2-ae6c-46c3-89f3-e503e2705318/.aspx?height=364" />

		<div class="date">
			<div class="month">Sep</div>
			<div class="date">22</div>
			<div class="day">Thu</div>
		</div>
		<h4>Virginia Thomas agrees to testify in voluntary Jan. 6 panel interview</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2022 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/lb-media-stacked-white.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2022/10/05/Conspiracy-theorist-Alex-Jones-defamation-trial-de","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
