<!DOCTYPE html>
<html  >
<head id="head"><title>
	Contract — ownership of reserve fund, governmental agency
</title><meta name="description" content="Contract — ownership of reserve fund, governmental agency-
        Where plaintiff could not establish that it was the proper owner of reserve fund established between it and DHS via contract, district court did not err in granting summary judgment to DHS.The 7th U.S. Circuit Court of Appeals affirmed a decision by..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/contract-—-ownership-of-reserve-fund,-governmental-agency-20211006?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Contract — ownership of reserve fund, governmental agency" />
<meta property="og:description" content="Where plaintiff could not establish that it was the proper owner of reserve fund established between it and DHS via contract, district court did not err in granting summary judgment to DHS." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-10-06T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-10-06T10:05:36&minus;06:00" />
<meta property="og:article:author" content="" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/10/06/Contract-—-Ownership-of-reserve-fund,-Governmental" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/10/06/Contract-—-Ownership-of-reserve-fund,-Governmental"
  },
  "headline": "Contract — ownership of reserve fund, governmental agency",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-10-06T00:00:00&minus;06:00",
  "dateModified": "2021-10-06T10:05:36&minus;06:00",
  "copyrightYear": "2021",
  "description": "Where plaintiff could not establish that it was the proper owner of reserve fund established between it and DHS via contract, district court did not err in granting summary judgment to DHS.",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/contract-—-ownership-of-reserve-fund,-governmental-agency-20211006" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="HJq8Af/lPr4+g4Bsj3X2/+MgMaIJYoGX8rQxDLgEFh7Fp9DRtyCbdPc3QklSuWhwGSw98N1iW2QORHkO2cUVHjaJFd1CYyO8EW7knE1g7n8=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/suit-against-outback-steakhouse-in-injury-can-proceed-20211006">
		<img src="/getattachment/60f849a5-12bc-40e3-85df-70f7a003e6cd/file?height=70" alt="Andrea R. Wood" />
		<h4>Suit against Outback Steakhouse in injury can proceed, judge rules</h4>
	</a>
</div><div class="slide">
	<a href="/ruth-bader-ginsburg-tribute-required-innovative-donations-20211006">
		
		<h4>Ruth Bader Ginsburg tribute required innovative donations, some from Chicago</h4>
	</a>
</div><div class="slide">
	<a href="/lawsuit-against-elder-care-group-returned-to-state-court-20211005">
		
		<h4>Nursing home case sent back to state</h4>
	</a>
</div><div class="slide">
	<a href="/trial-against-pharmacy-chains’-opioid-sales-begins-20211005">
		
		<h4>Bellwether opioid trial begins against major pharmacy chains</h4>
	</a>
</div><div class="slide">
	<a href="/railroad-worker’​​​​​​​s health-problems-block-discrimination-claim -20211005">
		
		<h4>Railroad worker’s health problems block claim</h4>
	</a>
</div><div class="slide">
	<a href="/officials-say-mobile-lab-to-speed-child-exploitation-crackdown-20211005">
		<img src="/getattachment/b5e4a27b-32d6-4ca0-abab-24360d0539b9/file?height=70" alt="Zeus Flores, right, a digital forensic examiner for the Illinois attorney general&#39;s office and part of the Internet Crimes Against Children task force, explains to Illinois Attorney General Kwame Raoul the components of the newly acquired mobile forensic unit Monday in Springfield." />
		<h4>Officials: Mobile lab to speed Illinois child-exploitation crackdown</h4>
	</a>
</div><div class="slide">
	<a href="/ardc-panel-advises-1-year-suspension-cites-dishonest-fee-collection-20211004">
		
		<h4>ARDC advises 1-year suspension for attorney’s repeated misconduct</h4>
	</a>
</div><div class="slide">
	<a href="/pipefitters-injured-in-plant-explosion-obtain-$6-5m-settlement-20211004">
		
		<h4>Pipefitters hurt in blast get $6.1M</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Contract — ownership of reserve fund, governmental agency</h1>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;October 6, 2021 10:05 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Where plaintiff could not establish that it was the proper owner of reserve fund established between it and DHS via contract, district court did not err in granting summary judgment to DHS.The 7th U.S. Circuit Court of Appeals affirmed a decision by Judge Robert W. Gettleman, Northern District of Illinois.The City of Joliet, Illinois condemned a housing development managed by New West and New Bluff. The city paid $15 million for the properties, at which point a disagreement arose between New West and the Department of&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1044735315' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1044735315&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/b7c299e5-cf0b-4f4d-bc83-ec94c3c428f9/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/35bebbe0-eed1-437a-9cd1-48497043bf0e/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/09/13/corporate-law-—-attorney-client-privilege-20210913">Corporate law — attorney-client privilege</a></h4>
			<div class="tease">
				Where a dissolved corporation party to a lawsuit wishes to assert attorney-client privilege, it must do so via a manager, officer, or representative with authority to act on behalf of the dissolved corporation.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/09/13/corporate-law-—-attorney-client-privilege-20210913">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/26/foreign-litigation-—-substantive-claims-20210826">Foreign litigation &mdash; substantive claims</a></h4>
			<div class="tease">
				Where expropriation exception to Foreign Sovereign Immunities Act did not provide plaintiffs with substantive claim in triple-foreign suit.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/08/26/foreign-litigation-—-substantive-claims-20210826">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/09/15/civil-procedure-—-service-of-process-20210915">Civil procedure — service of process</a></h4>
			<div class="tease">
				Where a party seeking to overturn a default order alleges that they were never properly served, they may raise this assertion at any time and are not required to demonstrate due diligence because a lack of personal jurisdiction renders the judgment void and not merely in error.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/09/15/civil-procedure-—-service-of-process-20210915">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/04/property-—-constructive-eviction-20211004">Property — constructive eviction</a></h4>
			<div class="tease">
				Where a landlord files a distress warrant and then proceeds to change the locks on the property, denying the tenant access, the landlord has engaged in unlawful self-help and committed constructive eviction and the tenant is relieved of the obligation to pay further rent.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/10/04/property-—-constructive-eviction-20211004">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/27/family-law-—-child-support-obligations-20210827">Family law — child support</a></h4>
			<div class="tease">
				Where the marital settlement agreement between parties specifically contemplates and makes provision for both parties increasing their individual earnings, an increase in earnings by either or both parties cannot be said to be a substantial change in circumstances justifying a modification of child support obligations.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/08/27/family-law-—-child-support-obligations-20210827">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/13/civil-procedure-—-preliminary-injunction-20210813">Civil procedure &mdash; preliminary injunction</a></h4>
			<div class="tease">
				Where a plaintiff claims a right to a specific fund, they may seek an equitable attachment of those funds via preliminary injunction even though they are only seeking monetary damages.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/08/13/civil-procedure-—-preliminary-injunction-20210813">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/25/legal-practice-—-conflict-of-interest-20210825">Legal practice — conflict of interest</a></h4>
			<div class="tease">
				Where counsel for a defendant puts forward an argument for his own ineffectiveness as trial counsel, he does not have a per se conflict of interest, and an actual conflict of interest must be demonstrated to warrant a new hearing.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/08/25/legal-practice-—-conflict-of-interest-20210825">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/09/03/tax-law-—-innocent-spouse-exception-20210903">Tax law &mdash; innocent spouse exception</a></h4>
			<div class="tease">
				Where plaintiff had extensive education, including law degree and M.B.A., and was involved in the running of husband&rsquo;s law practice, Tax Court did not err in finding that she was not entitled to innocent spouse exception for tax liability.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/09/03/tax-law-—-innocent-spouse-exception-20210903">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/10/05/officials-say-mobile-lab-to-speed-child-exploitati" title="Officials: Mobile lab to speed Illinois child-exploitation crackdown" target="_top">
			<img alt="Zeus Flores, right, a digital forensic examiner for the Illinois attorney general&#39;s office and part of the Internet Crimes Against Children task force, explains to Illinois Attorney General Kwame Raoul the components of the newly acquired mobile forensic unit Monday in Springfield." src="/getattachment/b5e4a27b-32d6-4ca0-abab-24360d0539b9/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">05</div>
			<div class="day">Tue</div>
		</div>
		<h4>Officials: Mobile lab to speed Illinois child-exploitation crackdown</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/10/01/justice-kavanaugh-tests-positive-for-covid,-has-no" title="Justice Brett Kavanaugh tests positive for COVID, has no symptoms" target="_top">
			<img alt="A file photo Supreme Court Justice Brett Kavanaugh. On Friday, the Supreme Court announced Kavanaugh tested positive for COVID-19. He is showing no symptoms and feels fine. The fall term at the high court begins on Monday." src="/getattachment/706b7f7d-123d-4aca-8adc-4762bd361b22/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">01</div>
			<div class="day">Fri</div>
		</div>
		<h4>Justice Brett Kavanaugh tests positive for COVID, has no symptoms</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/09/27/r-and-b-superstar-r-kelly-convicted-in-sex-traffic" title="R&amp;B superstar R. Kelly convicted in sex trafficking trial" target="_top">
			<img alt="Attorney Deveraux Cannick, representing R&amp;B star R. Kelly, center, arrives at Brooklyn Federal Court House on Monday in New York. Kelley was convicted of sex trafficking after decades of avoiding criminal responsibility for numerous allegations of misconduct with young women and children." src="/getattachment/ac2462b3-05ca-46b5-9990-1ec58efd1899/.aspx?height=364" />

		<div class="date">
			<div class="month">Sep</div>
			<div class="date">27</div>
			<div class="day">Mon</div>
		</div>
		<h4>R&amp;B superstar R. Kelly convicted in sex trafficking trial</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/09/23/litigation-on-delayed-dental-care-in-cook-county-j" title="$3M approved in jail dental-care suit" target="_top">
			<img alt="A dentist smooths the edges of dentures in this AP file photo. A $3 million settlement in a class-action lawsuit over delayed dental treatment at the Cook County jail was approved Monday. Meanwhile, class certification was granted for detainees who had delayed treatment while assigned to Division 6 of the jail." src="/getattachment/5e314188-f519-4efe-b629-f4aa1fe5b5ce/.aspx?height=364" />

		<div class="date">
			<div class="month">Sep</div>
			<div class="date">23</div>
			<div class="day">Thu</div>
		</div>
		<h4>$3M approved in jail dental-care suit</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/09/21/california-internet-tax-challenge-rejected-2021092" title="Internet tax challenge tossed" target="_top">
			<img alt="Isabel Rubinas sells children’s clothing online from home using a program called Fulfilled by Amazon in which the online retail giant fulfills orders via its warehouses, one of which is shown in this file photo. She is attempting to challenge California’s demand of a use tax on the sales she makes to California residents.  " src="/getattachment/82aaa97f-8236-4613-b27f-e82e9ebf79fc/.aspx?height=364" />

		<div class="date">
			<div class="month">Sep</div>
			<div class="date">21</div>
			<div class="day">Tue</div>
		</div>
		<h4>Internet tax challenge tossed</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/10/06/Contract-—-Ownership-of-reserve-fund,-Governmental","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
