<!DOCTYPE html>
<html  >
<head id="head"><title>
	It’s Chief Justice Roberts’ court, but does he still lead?
</title><meta name="description" content="It’s Chief Justice Roberts’ court, but does he still lead?-
        Jessica GreskoAssociated PressWASHINGTON  — John Roberts is heading a Supreme Court in crisis. The chief justice has already ordered an investigation of the leak this week of a draft opinion suggesting the court could be poised to overturn Roe v...." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/does-chief-justice-roberts-still-lead-20220505?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="It&rsquo;s Chief Justice Roberts&rsquo; court, but does he still lead?" />
<meta property="og:description" content="John Roberts is heading a Supreme Court in crisis." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-05-05T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2022-05-05T15:54:11&minus;06:00" />
<meta property="og:article:author" content="Jessica Gresko" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2022/05/05/does-chief-justice-roberts-still-lead-20220505" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2022/05/05/does-chief-justice-roberts-still-lead-20220505"
  },
  "headline": "It&rsquo;s Chief Justice Roberts&rsquo; court, but does he still lead?",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2022-05-05T00:00:00&minus;06:00",
  "dateModified": "2022-05-05T15:54:11&minus;06:00",
  "copyrightYear": "2022",
  "description": "John Roberts is heading a Supreme Court in crisis.",
  "author": {
    "@type": "Person",
    "name": "Jessica Gresko"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2022 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/does-chief-justice-roberts-still-lead-20220505" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="wq9dRgjnasm0AmVFBkrrZlGlo7NhJZV21YUHHCQ5u5d0v70T3kJIZjmsQN1W+7vP/YxMnCzow0JEd73SHgg3HZ6unSskQOYw/wwkyGllUuE=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li class="menu-item"><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/ardc-hearing-board-advises-one-year-suspension-20220505">
		
		<h4>ARDC panel affirms 1-year suspension recommendation for dishonest conduct</h4>
	</a>
</div><div class="slide">
	<a href="/ostrich-instruction-deliberate-avoidance mens-rea-william-mikaitis-20220505">
		<img src="/getattachment/2225249f-e06d-4150-966b-9b98c78ab332/file?height=70" alt="Daniel A. Manion" />
		<h4>Panel OKs use of &lsquo;ostrich&rsquo; instruction in doctor&rsquo;s diet-pill trial</h4>
	</a>
</div><div class="slide">
	<a href="/attorney-pardoned-chicago-man-reaches-$7-5m-settlement-20220505">
		<img src="/getattachment/c4602567-d378-42d4-8c13-2b09090ab606/file?height=70" alt="Elliot Slosar" />
		<h4>Pardoned Chicago man reaches $7.5M settlement</h4>
	</a>
</div><div class="slide">
	<a href="/walgreens-florida-settle-opioid-costs-lawsuit-$683m-20220505">
		
		<h4>Walgreens, Florida settle opioid costs lawsuit for $683M</h4>
	</a>
</div><div class="slide">
	<a href="/federal-judge-tosses-proposed-class-action-bipa-complaint-20220504">
		<img src="/getattachment/5171403a-faaf-412b-8498-683ae700498e/file?height=70" alt="Marvin E. Aspen" />
		<h4>Federal judge tosses proposed class-action BIPA complaint</h4>
	</a>
</div><div class="slide">
	<a href="/family-of-mail-carrier-killed-in-crash-gets-$12m-20220504">
		<img src="/getattachment/707f3000-6c36-4642-ae42-4df03a730da6/file?height=70" alt="Patrick A. Salvi" />
		<h4>Families settle for combined $20M in fatal Jaguar crash</h4>
	</a>
</div><div class="slide">
	<a href="/justices-views-abortion-in-own-words-votes-20220504">
		<img src="/getattachment/2a56e7bd-4cee-41f7-9134-c3c965116769/file?height=70" alt="Demonstrators hold cutouts of U.S. Supreme Court Justices Tuesday at Foley Square in New York to protest the court&rsquo;s draft opinion that would overturn &lt;em&gt;Roe v Wade&lt;/em&gt;." />
		<h4>Justices&rsquo; views on abortion in their own words and votes</h4>
	</a>
</div><div class="slide">
	<a href="/appellate-panel-majority-reverses-union-pacific-verdict-20220503">
		<img src="/getattachment/466cd9a7-ef28-4fea-8b06-7f09d515fa4a/file?height=70" alt="James R. Moore" />
		<h4>Appellate panel reverses verdict against Union Pacific</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>It&rsquo;s Chief Justice Roberts&rsquo; court, but does he still lead?</h1>

<div class="byline"><div>By <a href="mailto:editor@lbpc.com">Jessica Gresko</a> 
<span class="byttl">Associated Press</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;May 5, 2022 3:52 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>WASHINGTON &mdash; John Roberts is heading a Supreme Court in crisis.The chief justice has already ordered an investigation of the leak this week of a draft opinion suggesting the court could be poised to overturn Roe v. Wade, the 1973 case legalizing abortion nationwide.What comes next could further test Roberts&rsquo; leadership of a court where his vote already appears less crucial in determining the outcome in contentious cases.&ldquo;This is a time when the court is under siege, both externally and internally now&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1478814932' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1478814932&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/eb8f35a0-609e-4083-86c6-751ac7ff6778/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/ed947734-7417-452f-85a3-640a26135728/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/08/19/examsoft-identifies-bar-exam-tech-glitch-20210819">ExamSoft identifies bar exam tech glitch</a></h4>
			<div class="tease">
				Remote bar exam provider ExamSoft has put a number on the technical errors faced by test-takers during the July 2021 remote Illinois Bar Exam — and a potential cause.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Emma Oxnevad</a></div>
			</div>
		</div>
			<a href="/articles/2021/08/19/examsoft-identifies-bar-exam-tech-glitch-20210819">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/09/21/texas-doctor-who-defied-state’s-new-abortion-ban-i">Texas doctor who defied new abortion ban is sued</a></h4>
			<div class="tease">
				DALLAS — A San Antonio doctor who said he performed an abortion in defiance of a new Texas law all but dared supporters of the state’s near-total ban on the procedure to try making an early example of him by filing a lawsuit — and by Monday, two people obliged.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jamie Stengle</a></div>
			</div>
		</div>
			<a href="/articles/2021/09/21/texas-doctor-who-defied-state’s-new-abortion-ban-i">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/11/01/judge-freezes-deadline-for-chicago-cops-to-get-vac">Judge blocks deadline for Chicago cops to get vaccinated</a></h4>
			<div class="tease">
				A judge on Monday suspended a Dec. 31 deadline for Chicago police officers to be vaccinated against COVID-19 but didn&rsquo;t interfere with a requirement that they be regularly tested.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">The Associated Press</a></div>
			</div>
		</div>
			<a href="/articles/2021/11/01/judge-freezes-deadline-for-chicago-cops-to-get-vac">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/09/28/after-5-years,-obamas-to-break-ground-on-president"> Obamas  in town to break ground on Presidential Center project </a></h4>
			<div class="tease">
				After five years of legal battles, gentrification concerns and a federal review, Barack and Michelle Obama were expected to attend a celebratory groundbreaking Tuesday on their legacy project in Chicago’s lakefront Jackson Park.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sophia Tareen</a></div>
			</div>
		</div>
			<a href="/articles/2021/09/28/after-5-years,-obamas-to-break-ground-on-president">
			<img alt="obama-9-28-21,ph01" src="/getattachment/37bb427a-50de-4f8e-a773-02a19044d906/obama-9-28-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/02/11/casino-mogul-ordered-to-pay-$54m-to-bartlit-beck-2">Casino mogul ordered to pay $54M to Bartlit Beck&nbsp;</a></h4>
			<div class="tease">
				A casino mogul owes more than $54 million in costs and fees to the Bartlit Beck LLP attorneys who negotiated a $2.6 billion settlement in his favor in a dispute with Wynn Resorts, a federal appeals court held.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Patricia Manson</a></div>
			</div>
		</div>
			<a href="/articles/2022/02/11/casino-mogul-ordered-to-pay-$54m-to-bartlit-beck-2">
			<img alt="fees-2-11-22,ph01" src="/getattachment/1dac3d61-cffd-4e29-9617-a6abf5b3008b/fees-2-11-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/03/28/worker-settles-toe-amputation-4-8-million-20220328">Worker settles foot injury case for $4.8M </a></h4>
			<div class="tease">
				A construction worker who had multiple toes amputated after a job-site accident in Tinley Park received a $4.8 million settlement.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Emma Oxnevad</a></div>
			</div>
		</div>
			<a href="/articles/2022/03/28/worker-settles-toe-amputation-4-8-million-20220328">
			<img alt="construction-3-28-22,ph01" src="/getattachment/c222e409-ebfc-4f72-bf36-6dac80680d93/construction-3-28-22,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/06/pipefitters-injured-in-plant-explosion-obtain-$6-5">Pipefitters hurt in blast get $6.1M</a></h4>
			<div class="tease">
				Two pipefitters secured a $6.1 million settlement after being seriously injured in an explosion at the Calumet Water Reclamation District Plant on the South Side of Chicago.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/06/pipefitters-injured-in-plant-explosion-obtain-$6-5">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/02/23/r-kelly-victim-to-be-prioritized-in-royalty-battl">R. Kelly accuser gets priority in royalty battle, panel rules</a></h4>
			<div class="tease">
				An accuser of R. Kelly who obtained a $4 million default judgment against him has dibs on his royalties at Sony over a commercial finance company in the same situation, a state appellate panel ruled.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Emma Oxnevad</a></div>
			</div>
		</div>
			<a href="/articles/2022/02/23/r-kelly-victim-to-be-prioritized-in-royalty-battl">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2022/05/04/justices-views-abortion-in-own-words-votes-2022050" title="Justices&rsquo; views on abortion in their own words and votes" target="_top">
			<img alt="Demonstrators hold cutouts of U.S. Supreme Court Justices Tuesday at Foley Square in New York to protest the court&rsquo;s draft opinion that would overturn Roe v Wade." src="/getattachment/2a56e7bd-4cee-41f7-9134-c3c965116769/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">04</div>
			<div class="day">Wed</div>
		</div>
		<h4>Justices&rsquo; views on abortion in their own words and votes</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/05/03/report-supreme-court-draft-suggests-roe-could-be" title="Biden blasts &lsquo;radical&rsquo; Roe draft, warns other rights at risk" target="_top">
			<img alt="A crowd gathers outside the Supreme Court early Tuesday in Washington after Politico published a draft opinion suggesting the high court could be poised to overturn the landmark 1973 Roe v. Wade case that legalized abortion nationwide. The report represents an extremely rare breach of the court&#39;s secretive deliberation process." src="/getattachment/8fdf8c5e-4aba-4660-93ca-311b3fffa83e/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">03</div>
			<div class="day">Tue</div>
		</div>
		<h4>Biden blasts &lsquo;radical&rsquo; <em>Roe</em> draft, warns other rights at risk</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/05/02/supreme-court-rules-against-boston-christian-flag" title="Supreme Court rules against Boston in Christian flag case" target="_top">
			<img alt="A unanimous U.S. Supreme Court ruled Monday that Boston violated the free speech rights of a conservative activist when it refused his request to fly a Christian flag on a flagpole outside City Hall, shown last month. Justice Stephen Breyer wrote for the court that the city discriminated against Harold Shurtleff because of his &ldquo;religious viewpoint.&rdquo;" src="/getattachment/5016af3e-ee04-4d8e-b83f-595b988f77a7/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">02</div>
			<div class="day">Mon</div>
		</div>
		<h4>Supreme Court rules against Boston in Christian flag case</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/04/28/supreme-court-breyer-last-chance-hypothesize-20220" title="Chief justice pays tribute to Breyer at last argument" target="_top">
			<img alt="Supreme Court Justice Stephen Breyer, who listened to his final arguments as a justice Wednesday, speaks at the Library of Congress in February. His fertile mind has conjured a stream of hypothetical questions through the years that have, in the words of a colleague, &quot;befuddled&quot; lawyers and justices alike." src="/getattachment/c5b76d7b-12af-4953-91b6-ab894ff040e4/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">27</div>
			<div class="day">Wed</div>
		</div>
		<h4>Chief justice pays tribute to Breyer at last argument</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/04/26/musk-s-free-speech-push-for-twitter-repeating-h" title="Musk&rsquo;s &lsquo;free speech&rsquo; push for Twitter: Repeating history?" target="_top">
			<img alt="Elon Musk reached an agreement to buy Twitter for roughly $44 billion on Monday, promising a more lenient touch to policing content." src="/getattachment/5edfbabc-6f97-4c07-a24a-373fb7086606/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">26</div>
			<div class="day">Tue</div>
		</div>
		<h4>Musk&rsquo;s &lsquo;free speech&rsquo; push for Twitter: Repeating history?</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2022 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/lb-media-stacked-white.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2022/05/05/does-chief-justice-roberts-still-lead-20220505","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
