<!DOCTYPE html>
<html  >
<head id="head"><title>
	Industrial property continues to grow despite economic downturns
</title><meta name="description" content="Industrial property continues to grow despite economic downturns-
        Industrial property is one of the few segments of the real estate market that has improved despite other recent downturns in the economy. Without fully understanding the strength of the industrial segment, as it is not an area in which I have much of..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/erica-minchella-industrial-property-20210114?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Industrial property continues to grow despite economic downturns" />
<meta property="og:description" content="Industrial property is one of the few segments of the real estate market that has improved despite other recent downturns in the economy. Without fully understanding the strength of the industrial segment, as it is not an area in which I have much of a connection, I reached out to longtime commercial real estate broker and recovering attorney, David Liebman, SIOR, JD, for insights." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-01-14T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-01-14T11:48:52&minus;06:00" />
<meta property="og:article:author" content="Erica Minchella" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/01/14/Erica-Minchella-Industrial-property-20210114" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/01/14/Erica-Minchella-Industrial-property-20210114"
  },
  "headline": "Industrial property continues to grow despite economic downturns",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-01-14T00:00:00&minus;06:00",
  "dateModified": "2021-01-14T11:48:52&minus;06:00",
  "copyrightYear": "2021",
  "description": "Industrial property is one of the few segments of the real estate market that has improved despite other recent downturns in the economy. Without fully understanding the strength of the industrial segment, as it is not an area in which I have much of a connection, I reached out to longtime commercial real estate broker and recovering attorney, David Liebman, SIOR, JD, for insights.",
  "author": {
    "@type": "Person",
    "name": "Erica Minchella"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/erica-minchella-industrial-property-20210114" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="mZbB/w72M7PojHb7NJ7mQ0ck7UMnjtqGsCxEwLovwCPzWJ2u1bFgRGK8s8BdlNQG2mDCb949NmOrXYgbvRgoqlG6+2j7XYjbwc72+Fr9HfI=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/welch-named-illinois-house-speaker-20210114">
		<img src="/getattachment/937c069a-d81a-49af-b51d-ae8907aec7d8/file?height=70" alt="State Rep. Emanuel &ldquo;Chris&rdquo; Welch, D-Hillside, takes the oath of office to become Speaker of the House for the 102nd General Assembly at the Bank of Springfield Center on Wednesday." />
		<h4>Illinois House names Welch speaker</h4>
	</a>
</div><div class="slide">
	<a href="/impeachment-who-presides-20210114">
		<img src="/getattachment/6b0c3adc-473e-4125-aaa2-c8e4355c1594/file?height=70" alt="The signature of House Speaker Nancy Pelosi of Calif., is on the article of impeachment against President Donald Trump, after an engrossment ceremony before transmission to the Senate for trial on Wednesday in Washington." />
		<h4>Unclear who presides at Trump trial if he’s out of office</h4>
	</a>
</div><div class="slide">
	<a href="/seventh-circuit-rules-extended-leave-is-not-a-reasonable-accommodation-20210114">
		<img src="/getattachment/2f6688f5-3381-488a-aa42-d153efadabbe/file?height=70" alt="Joel M. Flaum" />
		<h4>No ADA protection where doctor ordered extended leave</h4>
	</a>
</div><div class="slide">
	<a href="/black-caucus-passes-criminal-justice-omnibus-bill-through-senate-20210113">
		
		<h4>Senate passes criminal justice omnibus bill</h4>
	</a>
</div><div class="slide">
	<a href="/suit-over-boeing-s-737-max-aircraft-tossed-20210113">
		<img src="/getattachment/ab6cb319-8313-49ae-893f-1c8c7a72d29e/file?height=70" alt="Southwest Airlines Boeing 737 MAX airliners sit at the Southern Logistics Airport in March 2020, in Victorville, Calif. Southwest temporarily stored its 737 MAX fleet due to the worldwide grounding order as a result of a faulty automated flight control system which is suspected to have contributed to the types crashes in Ethiopia and Indonesia that killed 346 people." />
		<h4>Attendants&rsquo; suit over grounded jets tossed&nbsp;</h4>
	</a>
</div><div class="slide">
	<a href="/bill-would-move-interest-clock-forward-20210113">
		
		<h4>Bill adds 9% prejudgment interest to injury suits</h4>
	</a>
</div><div class="slide">
	<a href="/man-gets-more-than-$3-9m-in-construction-accident-20210112">
		<img src="/getattachment/a56c5fe0-ad8a-4a95-9e35-6f01d40af5a1/file?height=70" alt="Christopher M. Norem" />
		<h4>$3.9M for O&rsquo;Hare worker in truck rollover</h4>
	</a>
</div><div class="slide">
	<a href="/cop-deemed-expert-on-drug-sales-20210112">
		
		<h4>7th Circuit: Veteran officer deemed expert on drug jargon </h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Industrial property continues to grow despite economic downturns</h1>

<div class="byline column">
  <img src="/getattachment/8f6ab1d5-17d3-4942-b135-0d1057528c3b/file?height=100" alt="Erica-Minchella-Industrial-property-1-14-21,ph01" />
<div>
<div class="column-name">Realty Check</div>
<div>By <a href="mailto:editor@lawbulletinmedia.com?subject=Column by  Erica Minchella"> Erica Minchella</a></div>
<span class="byttl">Erica Crohn Minchella, is the head of the boutique real estate firm of Minchella & Associates, Ltd., handling residential and commercial real estate transactions and litigation such as foreclosure defense, quiet title, and partition actions.  erica@ecminchellalaw.com</span>
</div>
</div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;January 14, 2021 11:48 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Industrial property is one of the few segments of the real estate market that has improved despite other recent downturns in the economy. Without fully understanding the strength of the industrial segment, as it is not an area in which I have much of a connection, I reached out to longtime commercial real estate broker and recovering attorney, David Liebman, SIOR, JD, for insights.After the recession in 2008-09, businesses began ramping up e-commerce. Then at the beginning of the COVID-19 pandemic in 2020, there was 22&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=2083424011' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=2083424011&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/95b39ef8-d138-41f4-943d-0cd1ded1c42c/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/84a8b025-0c39-40f7-9ad4-99650469bc06/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/01/06/power-of-attorney-didn’t-cover-trust-amendment-202">Power of attorney didn&rsquo;t cover trust amendment</a></h4>
			<div class="tease">
				A fight between Leroy Voga&rsquo;s children about an amendment to his revocable trust by one of his daughters, exercising her authority under a durable power of attorney, focused on the portion of the Illinois Power of Attorney Act that says: &ldquo;An agent may not revoke or amend a trust revocable or amendable by the principal ... without specific authority and specific reference to the trust in the agency.&rdquo; 755 ILCS 45/2&ndash;9.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2021/01/06/power-of-attorney-didn’t-cover-trust-amendment-202">
			<img alt="TNB-1-6-21,ph01" src="/getattachment/00303361-f587-4ca5-ac4c-5342af828d31/TNB-1-6-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/12/21/daniel-cotter-next-stop-jan-6-20201221">Courts weigh in on election result cases as Electoral College votes</a></h4>
			<div class="tease">
				As reported last week, the Supreme Court rejected efforts by the Texas attorney general and 16 other states to overturn the election results in four states that went for President Elect Joe Biden. Last Monday, the Electoral College met and submitted to Congress votes of 306-232. As Biden reminded us, President Donald J. Trump called the same electoral victory a “landslide” in 2016. If the slide fits, wear it. The next potential for disruption will be on Jan. 6, when Congress meets to validate the election and the Electoral College results. Don’t expect any derailment slip sliding.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Daniel A. Cotter</a></div>
			</div>
		</div>
			<a href="/articles/2020/12/21/daniel-cotter-next-stop-jan-6-20201221">
			<img alt="Daniel-Cotter-Next-Stop-Jan-6-12-21-20,ph01" src="/getattachment/8493cd45-5cb2-4a75-970e-d952e6b08c3e/Daniel-Cotter-Next-Stop-Jan-6-12-21-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/12/28/daniel-cotter-trump-v-new-york-20201228">Attorney General Barr leaves post, another election challenge filed</a></h4>
			<div class="tease">
				As have ascribed from time to time, the Roberts Supreme Court has often earned the “Ray Guy Lifetime Punter Award” for its efforts to at times avoid getting into the thicket, especially during the last four years. While Chief Justice John Roberts has been attacked from the right for some of his decisions, the bulk have been figurative “slaps on the wrist” to President Donald Trump. The latest punt appears to have taken place last week, in Trump v. New York, the case involving the question of the counting of “aliens who are not in a lawful immigration status.” 
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Daniel A. Cotter</a></div>
			</div>
		</div>
			<a href="/articles/2020/12/28/daniel-cotter-trump-v-new-york-20201228">
			<img alt="Daniel-Cotter-Trump-v-New-York-12-28-20,ph01" src="/getattachment/7354a8c2-09a8-41ce-877c-bc77a82feba7/Daniel-Cotter-Trump-v-New-York-12-28-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/12/22/jay-judge-cheese-label-fight-20201222">Is ‘100% Grated Parmesan Cheese’ label deceptive to the average consumer? </a></h4>
			<div class="tease">
				Today’s 7th U.S. Circuit Court of Appeals case addresses the question of whether a container label stating “100% Grated Parmesan Cheese” is deceptive to the average consumer where the ingredients listed on the back stated the product contains 4% to 9% cellulose powder and potassium sorbate.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jay S. Judge</a></div>
			</div>
		</div>
			<a href="/articles/2020/12/22/jay-judge-cheese-label-fight-20201222">
			<img alt="Jay-Judge-cheese-label-fight-12-22-20,ph01" src="/getattachment/12e284ca-7148-4a3e-b5ed-7194011fed8e/Jay-Judge-cheese-label-fight-12-22-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/01/05/justices-debate-legal-malpractice-deadline-2021010">Justices debate legal malpractice deadline</a></h4>
			<div class="tease">
				Fortunately for the second set of attorneys who represented Bryan Barus and his business, Suburban Real Estate Services Inc., in a fight with ROC Inc. about the breakup of a company that was co-owned by both corporations, the Illinois Appellate Court &mdash; with one justice dissenting &mdash; vindicated the lawyers&rsquo; advice to Barus that the two-year countdown for his malpractice claim against Carlson Partners Ltd. (the law firm that allegedly counseled Barus on how to pull the plug on, and pick up the pieces from, the jointly owned enterprise) didn&rsquo;t start running until ROC scored a judgment against Barus for breach of fiduciary duty.&nbsp;
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2021/01/05/justices-debate-legal-malpractice-deadline-2021010">
			<img alt="TNB-1-5-21,ph01" src="/getattachment/5ebf6700-e272-4e70-95b6-c3f26376039e/TNB-1-5-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/12/03/frank-saibert-is-scabby-endangered-species-2020120">Scabby the Rat’s days could be numbered as NLRB weighs in </a></h4>
			<div class="tease">
				Scabby the Rat, embodied in those huge, inflatable rodent balloons you see on Chicago sidewalks, long has been the bane of employers.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Frank J. Saibert</a></div>
			</div>
		</div>
			<a href="/articles/2020/12/03/frank-saibert-is-scabby-endangered-species-2020120">
			<img alt="Frank-Saibert-is-scabby-endangered-species-12-3-20,ph01" src="/getattachment/500296ed-5b10-4d94-9867-302eb9bd7fa9/Frank-Saibert-is-scabby-endangered-species-12-3-20.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/12/09/donald-patrick-eckler-collateral-estoppel-20201209">New use for collateral estoppel</a></h4>
			<div class="tease">
				Attorneys who handle civil matters and those that handle workers’ compensation matters, whether on the plaintiff-petitioner side or the defendant-respondent side, rarely have reason to communicate except to fight over the lien in settling the civil matter.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Donald P. Eckler</a></div>
			</div>
		</div>
			<a href="/articles/2020/12/09/donald-patrick-eckler-collateral-estoppel-20201209">
			<img alt="Donald-Patrick-Eckler-collateral-estoppel-12-9-20,ph01" src="/getattachment/74e98c94-bbc5-4f0b-bb99-b16c44be3d9d/Donald-Patrick-Eckler-collateral-estoppel-12-9-20,.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/01/11/daniel-cotter-sad-day-for-republic-20210111">Action must be taken following last week&rsquo;s riots at the U.S. Capitol</a></h4>
			<div class="tease">
				The last time an enemy stormed the Capitol, it was the War of 1812 and the British burned down the White House on Aug. 24, 1814. Last week we saw what happens in third world countries and despotic coup attempts: protestors stormed Congress, breaking windows and looting and vandalizing. One of the MAGA cultists was at the Speaker&rsquo;s dais and declared Trump had won. One sat in her office and took a letter. To the GOP, Senators Ted Cruz and Josh Hawley, Rep. Mo Brooks, President Donald J. Trump, and others who supported the president, who encouraged the attack, who sowed baseless doubt about the election, this is on you. Trump actually said to these terrorists later in the night, &ldquo;We love you, you&rsquo;re very special.&rdquo; Tapes reportedly exist showing Trump and family watching the rioting and then laughing and cheering it on.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Daniel A. Cotter</a></div>
			</div>
		</div>
			<a href="/articles/2021/01/11/daniel-cotter-sad-day-for-republic-20210111">
			<img alt="Daniel-Cotter-the-Song-Remains-the-Same-1-4-21,ph01" src="/getattachment/50a69f74-f49b-4ec8-be23-836913cbefcf/Daniel-Cotter-the-Song-Remains-the-Same-1-4-21,ph0.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/01/14/welch-named-illinois-house-speaker-20210114" title="Illinois House names Welch speaker" target="_top">
			<img alt="State Rep. Emanuel &ldquo;Chris&rdquo; Welch, D-Hillside, takes the oath of office to become Speaker of the House for the 102nd General Assembly at the Bank of Springfield Center on Wednesday." src="/getattachment/937c069a-d81a-49af-b51d-ae8907aec7d8/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">14</div>
			<div class="day">Thu</div>
		</div>
		<h4>Illinois House names Welch speaker</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/01/14/impeachment-who-presides-20210114" title="Unclear who presides at Trump trial if he’s out of office" target="_top">
			<img alt="The signature of House Speaker Nancy Pelosi of Calif., is on the article of impeachment against President Donald Trump, after an engrossment ceremony before transmission to the Senate for trial on Wednesday in Washington." src="/getattachment/6b0c3adc-473e-4125-aaa2-c8e4355c1594/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">14</div>
			<div class="day">Thu</div>
		</div>
		<h4>Unclear who presides at Trump trial if he’s out of office</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/01/13/suit-over-boeing-s-737-max-aircraft-tossed -202101" title="Attendants&rsquo; suit over grounded jets tossed&nbsp;" target="_top">
			<img alt="Southwest Airlines Boeing 737 MAX airliners sit at the Southern Logistics Airport in March 2020, in Victorville, Calif. Southwest temporarily stored its 737 MAX fleet due to the worldwide grounding order as a result of a faulty automated flight control system which is suspected to have contributed to the types crashes in Ethiopia and Indonesia that killed 346 people." src="/getattachment/ab6cb319-8313-49ae-893f-1c8c7a72d29e/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">13</div>
			<div class="day">Wed</div>
		</div>
		<h4>Attendants&rsquo; suit over grounded jets tossed&nbsp;</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/01/11/illinois-supreme-court-upcoming-cases-20210111" title="High court highlights: The January docket" target="_top">
			<img alt="supreme-1-10-21,ph01" src="/getattachment/f86c181a-a18f-414a-97ae-58faa046903a/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">11</div>
			<div class="day">Mon</div>
		</div>
		<h4>High court highlights: The January docket</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/01/07/congress-electoral-college-violence-concedes-20210" title="After excusing violence, Trump acknowledges Biden transition" target="_top">
			<img alt="Police in riot gear walk out of the U.S. Capitol on Wednesday. President Donald Trump finally acknowledged his electoral defeat Thursday after a day of chaos and destruction on Capitol Hill. A mob of Trump supporters stormed the Capitol and unleashed unprecedented scenes of mayhem, trying to halt the peaceful transition of power on Jan. 20. AP Photo/Manuel Balce Ceneta" src="/getattachment/47195f5d-8d1f-4815-92bc-85728a30e907/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">07</div>
			<div class="day">Thu</div>
		</div>
		<h4>After excusing violence, Trump acknowledges Biden transition</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/01/14/Erica-Minchella-Industrial-property-20210114","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
