<!DOCTYPE html>
<html  >
<head id="head"><title>
	Prejudgment interest ruling sparks debate
</title><meta name="description" content="Prejudgment interest ruling sparks debate-
        Grace Barbicgbarbic@lawbulletinmedia.comThe issue of the constitutionality of Illinois’ prejudgment interest act has cropped up in courtrooms across the state, but a recent ruling out of the largest judicial circuit declaring it unconstitutional has..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/illinois-prejudgment-interest-unconstitutional-20220607?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Prejudgment interest ruling sparks debate" />
<meta property="og:description" content="The issue of the constitutionality of Illinois&rsquo; prejudgment interest act has cropped up in courtrooms across the state, but a recent ruling out of the largest judicial circuit declaring it unconstitutional has spurred conversation in the legal community." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-06-07T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2022-06-07T14:59:47&minus;06:00" />
<meta property="og:article:author" content="Grace Barbic" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2022/06/07/illinois-prejudgment-interest-unconstitutional-202" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/getattachment/deffb0dd-42a5-43f7-a73e-fd862646bbdb/file" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2022/06/07/illinois-prejudgment-interest-unconstitutional-202"
  },
  "headline": "Prejudgment interest ruling sparks debate",
  "image": "https://www.chicagolawbulletin.com/getattachment/deffb0dd-42a5-43f7-a73e-fd862646bbdb/file",
  "datePublished": "2022-06-07T00:00:00&minus;06:00",
  "dateModified": "2022-06-07T14:59:47&minus;06:00",
  "copyrightYear": "2022",
  "description": "The issue of the constitutionality of Illinois&rsquo; prejudgment interest act has cropped up in courtrooms across the state, but a recent ruling out of the largest judicial circuit declaring it unconstitutional has spurred conversation in the legal community.",
  "author": {
    "@type": "Person",
    "name": "Grace Barbic"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2022 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/illinois-prejudgment-interest-unconstitutional-20220607" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="EKVp0csGKiCNBLdpkD7aDbB+6WdQIX+IwiZQcj+izbSmhIy3EGDdSkJFYGEsvqdJm4KZ4HS9eLfYifJKhqWqbVSKzDZaLEb52Js5pbmdgrw=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li class="menu-item"><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/pritzker-would-call-national-guard-chicago-guns-20220607">
		
		<h4>Pritzker willing to call National Guard to Chicago</h4>
	</a>
</div><div class="slide">
	<a href="/appellate-panel-certified-questions-illinois-antitrust-act-20220607">
		
		<h4>Illinois Antitrust Act applies to staffing agencies, panel rules</h4>
	</a>
</div><div class="slide">
	<a href="/abortion,-guns-top-supreme-court-june-to-do-list-20220607">
		
		<h4>30 cases in a month: Abortion, guns top justices&rsquo; to-do list</h4>
	</a>
</div><div class="slide">
	<a href="/man-accused-killing-wisconsin-judge-dies-20220607">
		
		<h4>Man accused of killing Wisconsin judge dies in hospital</h4>
	</a>
</div><div class="slide">
	<a href="/rape-backlog-over-illinois-pritzker-highway-cameras-20220606">
		
		<h4>State says it has ended backlog in processing rape case evidence</h4>
	</a>
</div><div class="slide">
	<a href="/jury-evidence-instruction-security-camera-20220606">
		
		<h4>Missing surveillance video leads to  evidence instruction for jury</h4>
	</a>
</div><div class="slide">
	<a href="/doctor-dobbs-abortion-case-not-involved-lawsuit-20220606">
		<img src="/getattachment/8f588ca1-a5bd-47f3-a090-8d0d515e72c6/file?height=70" alt="Mississippi State Health Officer Dr. Thomas Dobbs responds to a reporter&#39;s question during a news briefing on COVID-19 last year in Jackson, Miss. Dobbs has never gotten involved in political fights over reproductive health, but his name has become shorthand for the legal case that could end abortion rights in the United States." />
		<h4>Doctor named in abortion case has nothing to do with lawsuit</h4>
	</a>
</div><div class="slide">
	<a href="/high-court-won-t-hear-appeal-mccloskeys-law-licenses-20220606">
		
		<h4>High court won’t hear appeal over McCloskeys’ law licenses</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Prejudgment interest ruling sparks debate</h1>

<div class="byline"><div>By <a href="/elements/staff/Barbic">Grace Barbic</a> 
<span class="byttl">gbarbic@lawbulletinmedia.com</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;June 7, 2022 1:12 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>The issue of the constitutionality of Illinois&rsquo; prejudgment interest act has cropped up in courtrooms across the state, but a recent ruling out of the largest judicial circuit declaring it unconstitutional has spurred conversation in the legal community.Cook County Circuit Court Judge Marcia Maras declared the prejudgment interest act unconstitutional on May 27.While her ruling does not set precedent, it sparked discussions among defense and plaintiff attorneys who, not surprisingly, reacted in starkly different ways&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1461521408' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1461521408&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/40f6b8da-c3ab-4acf-a21e-8af8edf26f6a/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/144df01b-a109-43b3-afcc-55dec0949a51/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2022/02/17/illinois-close-units-vandalia-pontiac-prisons-2022">Illinois corrections department makes plans to shrink Vandalia, Pontiac prisons</a></h4>
			<div class="tease">
				SPRINGFIELD — The Illinois Department of Corrections is making plans to downsize — plans that a major public employee union claims have not been shared with its members.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Beth Hundsdorfer</a></div>
			</div>
		</div>
			<a href="/articles/2022/02/17/illinois-close-units-vandalia-pontiac-prisons-2022">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/28/injured-worker-secures-$10m-settlement-20211228">Man gets $10M after brain injury while working at water district plant</a></h4>
			<div class="tease">
				A Local 502 cement mason finisher who fell from a ladder and sustained a brain injury while working at a Metropolitan Water Reclamation District of Greater Chicago plant received a $10 million settlement two years after the Illinois Supreme Court ordered his case to be heard.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2021/12/28/injured-worker-secures-$10m-settlement-20211228">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/06/03/illinois-supreme-court-accepts-9-plas-20220603">FOIA, BIPA and stove fire insurance issues reach Illinois Supreme Court</a></h4>
			<div class="tease">
				The Illinois Supreme Court agreed to hear five civil cases in its latest Petition for Leave to Appeal dispositions, including a case concerning the Freedom of Information Act and another involving a certified question on the Illinois Biometric Information Privacy Act.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2022/06/03/illinois-supreme-court-accepts-9-plas-20220603">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/10/court-won-t-stop-texas-abortion-ban,-but-oks-clini">Court won&rsquo;t stop Texas abortion ban, but says clinics can sue</a></h4>
			<div class="tease">
				WASHINGTON &mdash; The Supreme Court on Friday left in place Texas&rsquo; ban on most abortions, offering only a glimmer of daylight for clinics in the state to challenge the nation&rsquo;s most restrictive abortion law.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Mark Sherman</a></div>
			</div>
		</div>
			<a href="/articles/2021/12/10/court-won-t-stop-texas-abortion-ban,-but-oks-clini">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/10/01/jury-awards-$110m-to-atturo-tire-corp-20211001">Jury awards $110M to Waukegan tire company in infringement case&nbsp;</a></h4>
			<div class="tease">
				A jury awarded Waukegan-based Atturo Tire Corp. a $110 million verdict for damages related to deceptive trade practices and tortious inference with its business by a multinational competitor.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Grace Barbic</a></div>
			</div>
		</div>
			<a href="/articles/2021/10/01/jury-awards-$110m-to-atturo-tire-corp-20211001">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/04/28/couple-must-face-claims-reconcile-avoid-legal-fees">Couple must face claim they reconciled to avoid legal fees</a></h4>
			<div class="tease">
				A couple must face allegations by their former attorney that they dropped their marriage dissolution to avoid paying outstanding legal fees, a state appellate panel held.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Emma Oxnevad</a></div>
			</div>
		</div>
			<a href="/articles/2022/04/28/couple-must-face-claims-reconcile-avoid-legal-fees">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/03/21/history-made-ketanji-brown-jackson-hearings-202203">Jackson makes history, GOP vows no &lsquo;spectacle&rsquo;</a></h4>
			<div class="tease">
				WASHINGTON &mdash; History was made Monday the instant Judge Ketanji Brown Jackson appeared before the Senate Judiciary Committee, the first Black woman nominated to the Supreme Court.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Lisa Mascaro</a></div>
			</div>
		</div>
			<a href="/articles/2022/03/21/history-made-ketanji-brown-jackson-hearings-202203">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/06/oral-arguments-to-begin-tuesday-in-redistricting-c">Oral arguments to begin Tuesday in redistricting cases</a></h4>
			<div class="tease">
				SPRINGFIELD — A three-judge federal court panel in Chicago will begin hearing oral arguments Tuesday in three cases that could determine the makeup of state legislative maps in the Chicago area and Metro East region for the next 10 years.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Peter Hancock</a></div>
			</div>
		</div>
			<a href="/articles/2021/12/06/oral-arguments-to-begin-tuesday-in-redistricting-c">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2022/06/07/illinois-prejudgment-interest-unconstitutional-202" title="Prejudgment interest ruling sparks debate" target="_top">
			<img alt="Although Cook County Circuit Court Judge Marcia Maras&rsquo; prejudgment interest ruling does not set precedent, it sparked discussions among defense and plaintiff attorneys who, not surprisingly, have different reactions." src="/getattachment/1dc5f0d9-ce33-46b9-927a-3c37c9779781/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">07</div>
			<div class="day">Tue</div>
		</div>
		<h4>Prejudgment interest ruling sparks debate</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/06/06/doctor-dobbs-abortion-case-not-involved-lawsuit-20" title="Doctor named in abortion case has nothing to do with lawsuit" target="_top">
			<img alt="Mississippi State Health Officer Dr. Thomas Dobbs responds to a reporter&#39;s question during a news briefing on COVID-19 last year in Jackson, Miss. Dobbs has never gotten involved in political fights over reproductive health, but his name has become shorthand for the legal case that could end abortion rights in the United States." src="/getattachment/8f588ca1-a5bd-47f3-a090-8d0d515e72c6/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">06</div>
			<div class="day">Mon</div>
		</div>
		<h4>Doctor named in abortion case has nothing to do with lawsuit</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/06/02/erika-harold-workplace-bullying-illinois-commissio" title="Erika Harold brings awareness to workplace bullying in civility role" target="_top">
			<img alt="Bullying undermines well-being and job satisfaction and  hinders the retention and promotion of women and people of color, says Erika Harold, the new executive director of the Illinois Supreme Court Commission on Professionalism. Photo courtesy Commission on Professionalism" src="/getattachment/09bf1d13-d079-41ec-bf39-3a1b3870702f/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">02</div>
			<div class="day">Thu</div>
		</div>
		<h4>Erika Harold brings awareness to workplace bullying in civility role</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/05/31/how-firm-leader-steve-levin-returned-to-work-after" title="Steven Levin describes his return to law firm life after a heart attack" target="_top">
			<img alt="&ldquo;Everyone learning CPR will contribute to lives being saved,&rdquo; said Steven M. Levin, who is bringing CPR training to Levin &amp; Perconti after recovering from a heart attack last fall." src="/getattachment/66a37f17-817d-4998-aea5-ee8612cf8744/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">31</div>
			<div class="day">Tue</div>
		</div>
		<h4>Steven Levin describes his return to law firm life after a heart attack</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/05/26/biden-signs-policing-order-anniversary-george-floy" title="Biden signs police reform order on anniversary of Floyd&rsquo;s death" target="_top">
			<img alt="President Joe Biden signs an executive order on police reform in the East Room of the White House on Wednesday, the second anniversary of the death of George Floyd. Floyd&rsquo;s family and attorneys Antonio Romanucci and Ben Crump were among those attending." src="/getattachment/5f3ceb73-e6eb-4e4f-a664-f07d61040cbd/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">26</div>
			<div class="day">Thu</div>
		</div>
		<h4>Biden signs police reform order on anniversary of Floyd&rsquo;s death</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2022 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/lb-media-stacked-white.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2022/06/07/illinois-prejudgment-interest-unconstitutional-202","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
