<!DOCTYPE html>
<html  >
<head id="head"><title>
	Immigration — asylum, credibility determination
</title><meta name="description" content="Immigration — asylum, credibility determination-
        Where petitioner’s testimony was contradictory and differed in important respects from record of her hearing with asylum officer, the immigration judge did not err in finding petitioner lacked credibility and was ineligible for asylum.The 7th U.S...." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/immigration-—-asylum,-credibility-determination-20220204?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Immigration — asylum, credibility determination" />
<meta property="og:description" content="Where petitioner’s testimony was contradictory and differed in important respects from record of her hearing with asylum officer, the immigration judge did not err in finding petitioner lacked credibility and was ineligible for asylum." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-02-04T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2022-02-04T12:12:17&minus;06:00" />
<meta property="og:article:author" content="" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2022/02/04/Immigration-—-Asylum,-Credibility-determination-20" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2022/02/04/Immigration-—-Asylum,-Credibility-determination-20"
  },
  "headline": "Immigration — asylum, credibility determination",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2022-02-04T00:00:00&minus;06:00",
  "dateModified": "2022-02-04T12:12:17&minus;06:00",
  "copyrightYear": "2022",
  "description": "Where petitioner’s testimony was contradictory and differed in important respects from record of her hearing with asylum officer, the immigration judge did not err in finding petitioner lacked credibility and was ineligible for asylum.",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2022 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/immigration-—-asylum,-credibility-determination-20220204" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="htXZRfyvpWrVlTsxQo/rbaCsy7k/Y+Wnyix/6NCQzgjwBuYOhHMYAfrpd0enGoxheV7ORaVPq2sM5whk/CE9CS8k0m61lZ9q05ghoo080n4=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li class="menu-item"><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/illinois-supreme-court-bipa-workers-compensation-20220204">
		
		<h4>Illinois Supreme Court holds BIPA claims not barred by Workers&rsquo; Comp law</h4>
	</a>
</div><div class="slide">
	<a href="/ex-chicago-officer-who-killed-laquan-mcdonald-leaves-prison-20220204">
		
		<h4>Jason Van Dyke leaves prison after 3 years for killing Laquan McDonald</h4>
	</a>
</div><div class="slide">
	<a href="/defense-attorney-william-v-johnson-of-johnson-bell-dies-20220202">
		<img src="/getattachment/1b0038e4-6602-47aa-ad70-44068a7ec75e/file?height=70" alt="William V. Johnson" />
		<h4>Defense &lsquo;lion&rsquo; William V. Johnson remembered for skills as lawyer, leader</h4>
	</a>
</div><div class="slide">
	<a href="/subpoena-limited-jail-recorded-calls-20220203">
		
		<h4>Judge limits subpoena seeking calls recorded from jail</h4>
	</a>
</div><div class="slide">
	<a href="/appellate-panel-revives-medical-malpractice-case-20220203">
		
		<h4>Appeals panel revives med-mal lawsuit, says attorneys&rsquo; problems factored in dismissal</h4>
	</a>
</div><div class="slide">
	<a href="/pritzker-presents-$45b-budget-amid-storm,-gop-criticism-20220203">
		<img src="/getattachment/a36acf61-be32-4b93-ad0f-b29ea5a61a8d/file?height=70" alt="Illinois Gov. J.B. Pritzker speaks during his State of the State address at the Old State Capitol Building Wednesday in Springfield. He proposed relief on grocery, gas and property taxes." />
		<h4>Pritzker presents $45B budget amid storm, GOP criticism</h4>
	</a>
</div><div class="slide">
	<a href="/cook-circuit-court-associate-judge-vacancies-20220202">
		
		<h4>Cook Circuit Court  announces 10  associate judge vacancies</h4>
	</a>
</div><div class="slide">
	<a href="/performance-issues-doom-radiologist-s-rehabilitation-act-claims-20220202">
		
		<h4>Performance issues doom radiologist&rsquo;s Rehabilitation Act claims</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Immigration — asylum, credibility determination</h1>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;February 4, 2022 12:12 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Where petitioner’s testimony was contradictory and differed in important respects from record of her hearing with asylum officer, the immigration judge did not err in finding petitioner lacked credibility and was ineligible for asylum.The 7th U.S. Circuit Court of Appeals denied a petition for review from a decision by the Board of Immigration Appeals.Shuang Dai, a Chinese citizen, was admitted to the United States on a student visa in December 2010. Dai later applied for asylum, withholding of removal, and protection&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1226497252' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1226497252&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/9503056a-ee6b-4781-86bd-3c0a024d8794/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/5cadece6-793e-4ffd-9e4d-c85b13b2c048/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/08/02/erisa-—-withdrawal-liability-20210802">ERISA — withdrawal liability</a></h4>
			<div class="tease">
				Where employer’s equity investors owned property and business used that property rent-free, owners engaged in a common trade or business with the employer for purposes of withdrawal liability under ERISA.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/08/02/erisa-—-withdrawal-liability-20210802">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/09/27/torts-premises-liability-20210927">Torts — premises liability</a></h4>
			<div class="tease">
				Where an independent contractor is hired on behalf of a property’s possessor to perform maintenance and repair work, they have a duty of care toward anyone the possessor invites or permits onto the property even if the contractor controls only a small portion of the property and is unaware that the possessor has permitted others to enter it.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/09/27/torts-premises-liability-20210927">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/08/10/evidence-—-medical-test-results-20210810">Evidence — medical test results</a></h4>
			<div class="tease">
				Where a defendant is taken to a hospital following an accident and had blood drawn without consent by medical personnel, the choice of the hospital to disclose the presence of intoxicants in defendant’s blood to the police does not render the hospital a state actor or violate the defendant’s Fourth Amendment rights.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/08/10/evidence-—-medical-test-results-20210810">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/08/evidence-—-motion-to-compel,-child-pornography-202">Evidence — motion to compel, child pornography</a></h4>
			<div class="tease">
				Where government undermined defendant’s theory that government software generated a false positive when it logged a download of child pornography from defendant’s computer, district court did not err in denying motion to compel government’s file-sharing application source code.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/12/08/evidence-—-motion-to-compel,-child-pornography-202">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/02/01/social-security-—-ve-methodology-20220201">Social Security — VE methodology</a></h4>
			<div class="tease">
				Where ALJ relied on testimony by vocational expert of job numbers in the economy of positions that claimant could perform, ALJ failed to properly explore VE’s methodology and improperly shifted burden to claimant.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2022/02/01/social-security-—-ve-methodology-20220201">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2022/01/26/sentencing-—-acquitted-conduct-20220126">Sentencing — acquitted conduct</a></h4>
			<div class="tease">
				Where defendant was acquitted of murder of co-conspirator during the divvying up of proceeds from a robbery, conduct was relevant and could be used by sentencing judge to increase total sentence.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2022/01/26/sentencing-—-acquitted-conduct-20220126">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/30/appellate-procedure-—-collateral-order-doctrine-20">Appellate procedure — collateral order doctrine</a></h4>
			<div class="tease">
				Where many disputes on issues of material fact led to the denial of qualified immunity at summary judgment stage, that denial could not be contested under collateral order doctrine.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/12/30/appellate-procedure-—-collateral-order-doctrine-20">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/12/06/contracts-—-binding-arbitration-20211206">Contracts — binding arbitration</a></h4>
			<div class="tease">
				Where a party seeks to dismiss a case alleging a contract mandates binding arbitration, they must demonstrate before the court that such a contract was formed and is binding prior to receiving dismissal.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2021/12/06/contracts-—-binding-arbitration-20211206">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2022/02/03/pritzker-presents-$45b-budget-amid-storm,-gop-crit" title="Pritzker presents $45B budget amid storm, GOP criticism" target="_top">
			<img alt="Illinois Gov. J.B. Pritzker speaks during his State of the State address at the Old State Capitol Building Wednesday in Springfield. He proposed relief on grocery, gas and property taxes." src="/getattachment/a36acf61-be32-4b93-ad0f-b29ea5a61a8d/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">03</div>
			<div class="day">Thu</div>
		</div>
		<h4>Pritzker presents $45B budget amid storm, GOP criticism</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/02/01/supreme-court-shouldn’t-be-covered-in-ivy,-2-lawma" title="Supreme Court shouldn&rsquo;t be covered in Ivy, 2 lawmakers say" target="_top">
			<img alt="Current and former U.S. Supreme Court justices stand for a photo at Harvard Law School, which they all attended, in 2017. They include Anthony Kennedy, Chief Justice John Roberts, Stephen Breyer and Neil Gorsuch, top row from left, and David Souter and Elena Kagan, middle row from left. The current court has one non-Ivy League justice in Amy Coney Barrett, who attended Notre Dame." src="/getattachment/e2e63c38-9b02-4bc3-a476-7327ae411954/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">01</div>
			<div class="day">Tue</div>
		</div>
		<h4>Supreme Court shouldn&rsquo;t be covered in Ivy, 2 lawmakers say</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/01/27/at-least-3-judges-eyed-as-biden-mulls-supreme-cour" title="Biden mulls Supreme Court pick; at least 3 judges on short list" target="_top">
			<img alt="Justice Stephen Breyer" src="/getattachment/5ce031d3-0f82-4b51-bcb1-8e25711da8fb/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">27</div>
			<div class="day">Thu</div>
		</div>
		<h4>Biden mulls Supreme Court pick; at least 3 judges on short list</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/01/24/justices-to-hear-challenge-to-race-in-college-admi" title="Justices to hear challenge to race in college admissions" target="_top">
			<img alt="A bronze sculpture of John Harvard sits on the campus of Harvard University in Cambridge, Mass. The U.S. Supreme Court said Monday it will take up lawsuits claiming that Harvard, a private institution, and the University of North Carolina, a state school, discriminate against high-scoring Asian American applicants. A decision against the schools could mean the end of affirmative action in college admissions." src="/getattachment/001a2d9a-17eb-4e94-9f5e-e417f29992ad/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">24</div>
			<div class="day">Mon</div>
		</div>
		<h4>Justices to hear challenge to race in college admissions</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2022/01/20/cook-judge-off-bench-after-disparaging-comments-20" title="Cook County judge put on restricted duties over disparaging comments&nbsp;" target="_top">
			<img alt="Attorney Jennifer Bonjean, left, approaches members of the media outside client Bill Cosby&#39;s home in 2021. Cook County Circuit Judge William Raines has been placed on restricted duties after he mocked Bonjean in his courtroom." src="/getattachment/91eaf24d-bec8-4ab6-859f-42497d1f33f9/.aspx?height=364" />

		<div class="date">
			<div class="month">Jan</div>
			<div class="date">19</div>
			<div class="day">Wed</div>
		</div>
		<h4>Cook County judge put on restricted duties over disparaging comments&nbsp;</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li><li><a href="/connect/nominate-(1)" title="">Women in Law Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2022 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/lb-media-stacked-white.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2022/02/04/Immigration-—-Asylum,-Credibility-determination-20","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
