<!DOCTYPE html>
<html  >
<head id="head"><title>
	 Plaintiff invokes new federal trade secrets law
</title><meta name="description" content=" Plaintiff invokes new federal trade secrets law-
        In a case about animal licks, bricks and blocks, Mighty Deer Lick Inc. sued Morton Salt for an alleged violation of the new federal trade secrets statute — the Defend Trade Secrets Act of 2016 — and the Illinois Trade Secrets Act, which is similar to..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/plaintiff-invokes-new-federal-trade-secrets-law-20200513?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Plaintiff invokes new federal trade secrets law" />
<meta property="og:description" content="In a case about animal licks, bricks and blocks, Mighty Deer Lick Inc. sued Morton Salt for an alleged violation of the new federal trade secrets statute — the Defend Trade Secrets Act of 2016 — and the Illinois Trade Secrets Act, which is similar to the DTSA, though the ITSA doesn’t require proof that “the trade secret is related to a product or service used in, or intended for use in, interstate or foreign commerce.”" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2020-05-13T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2020-05-13T09:53:33&minus;06:00" />
<meta property="og:article:author" content="Steven P. Garmisa" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2020/05/13/Plaintiff-invokes-new-federal-trade-secrets-law-20" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2020/05/13/Plaintiff-invokes-new-federal-trade-secrets-law-20"
  },
  "headline": "Plaintiff invokes new federal trade secrets law",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2020-05-13T00:00:00&minus;06:00",
  "dateModified": "2020-05-13T09:53:33&minus;06:00",
  "copyrightYear": "2020",
  "description": "In a case about animal licks, bricks and blocks, Mighty Deer Lick Inc. sued Morton Salt for an alleged violation of the new federal trade secrets statute — the Defend Trade Secrets Act of 2016 — and the Illinois Trade Secrets Act, which is similar to the DTSA, though the ITSA doesn’t require proof that “the trade secret is related to a product or service used in, or intended for use in, interstate or foreign commerce.”",
  "author": {
    "@type": "Person",
    "name": "Steven P. Garmisa"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2020 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/plaintiff-invokes-new-federal-trade-secrets-law-20200513" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="lHGytLGIV8BQlRNewomiGVIKoSEWo7wrd1+e6xJdHECqIvFRCboA/N+arS0Olgjvn93qQdaMeWFYBo9YF4NdR9pgXEgYpcACLcNyQllgHCg=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li>
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/high-court-hears-first-arguments-via-videoconference-20200513">
		<img src="/getattachment/81a2f63f-2b85-4b3d-b83b-98395dc35617/file?height=70" alt="A screenshot of the Illinois Supreme Court&rsquo;s oral arguments Tuesday in People v. Lusby, the court&rsquo;s first-ever arguments conducted by videoconference." />
		<h4>Illinois high court hears first arguments by Zoom</h4>
	</a>
</div><div class="slide">
	<a href="/paralegal-loses-challenge-to-demotion -20200513">
		
		<h4>Paralegal loses ADA case over demotion</h4>
	</a>
</div><div class="slide">
	<a href="/group-files-suit-over-union-fees-20200513">
		
		<h4>Conservative group files suit over CTU fees</h4>
	</a>
</div><div class="slide">
	<a href="/court-declines-to-reconsider-taking-20200513">
		
		<h4>River West eminent domain ruling stands</h4>
	</a>
</div><div class="slide">
	<a href="/judge-denies-exemption-from-face-covering-rules-20200512">
		<img src="/getattachment/25b8f7dc-edc1-4598-9e98-806bd86139df/file?height=70" alt="Celia G. Gamrath" />
		<h4>Judge denies rideshare driver&rsquo;s request for face covering exemption</h4>
	</a>
</div><div class="slide">
	<a href="/garnishment-doe-virus-20200512">
		
		<h4>Education Dept. targets employers over wage garnishment</h4>
	</a>
</div><div class="slide">
	<a href="/nerdwallet-covid-finances-20200512">
		
		<h4> For those still employed, focus on savings and debt</h4>
	</a>
</div><div class="slide">
	<a href="/trump-taxes-scotus-20200512">
		
		<h4>US Supreme Court hears clash over Trump tax, bank records</h4>
	</a>
</div>

<div class="sponsored slide">
	<a href="/sponsored/current/effective-mediation-consider-the-intangibles">
		<span class="overline">SPONSORED CONTENT</span>
		<h4>Effective Mediation:  Consider the Intangibles</h4>
	</a>
</div>


	</section>
	<main>
		<article>
			
						<header>


<h1> Plaintiff invokes new federal trade secrets law</h1>

<div class="byline column">
  <img src="/getattachment/92e50793-3e85-4b42-98b5-4d33d8457be5/file?height=100" alt="TNB-5-13-20,ph01" />
<div>
<div class="column-name">Trial Notebook</div>
<div>By <a href="mailto:editor@lawbulletinmedia.com?subject=Column by Steven P. Garmisa">Steven P. Garmisa</a></div>
<span class="byttl">Hoey & Farina</span>
</div>
</div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;May 13, 2020 9:53 AM</div>
  
</div>
			</header>

						<div class="article-body">
<aside class="article-tools">
	<ul class="social">
		<li class="icon-twitter">
			<a href="https://twitter.com/intent/tweet?text= Plaintiff invokes new federal trade secrets law&amp;via=CDLB&amp;url=http%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f05%2f13%2fPlaintiff-invokes-new-federal-trade-secrets-law-20&amp;related=ChicagoLawyer" title="Share on Twitter" target="_blank">
				<label>Twitter</label>
				<img src="/app_themes/cdlb/twitter.png"/>
			</a>
		</li>
		<li class="icon-facebook">
			<a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f05%2f13%2fPlaintiff-invokes-new-federal-trade-secrets-law-20&amp;t= Plaintiff invokes new federal trade secrets law" title="Share on Facebook" target="_blank">
				<label>Facebook</label>
				<img src="/app_themes/cdlb/facebook.png"/>
			</a>
		</li>
		<li class="icon-linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f05%2f13%2fPlaintiff-invokes-new-federal-trade-secrets-law-20&amp;title= Plaintiff invokes new federal trade secrets law&amp;source=Chicago%20Daily%20Law%20Law%20Bulletin" title="Share on LinkedIn" target="_blank">
				<label>Linkedin</label>
				<img src="/app_themes/cdlb/linkedin.png"/>
			</a>
		</li>
		<li class="icon-email">
			<a title="Email" href="mailto:?subject=Chicago%20Daily%20Law%20Bulletin%20&ndash;%20%20Plaintiff%20invokes%20new%20federal%20trade%20secrets%20law&body=Hi%21%0A%0AI%20thought%20you%20might%20like%20this%20article%20from%20the%20Chicago%20Daily%20Law%20Bulletin%2E%20Here%27s%20a%20synopsis:%0A%0A%09In%20a%20case%20about%20animal%20licks%2c%20bricks%20and%20blocks%2c%20Mighty%20Deer%20Lick%20Inc.%20sued%20Morton%20Salt%20for%20an%20alleged%20violation%20of%20the%20new%20federal%20trade%20secrets%20statute%20%e2%80%94%20the%20Defend%20Trade%20Secrets%20Act%20of%202016%20%e2%80%94%20and%20the%20Illinois%20Trade%20Secrets%20Act%2c%20which%20is%20similar%20to%20the%20DTSA%2c%20though%20the%20ITSA%20doesn%e2%80%99t%20require%20proof%20that%20%e2%80%9cthe%20trade%20secret%20is%20related%20to%20a%20product%20or%20service%20used%20in%2c%20or%20intended%20for%20use%20in%2c%20interstate%20or%20foreign%20commerce.%e2%80%9d%20%0A%0A%09And%2C%20here%27s%20the%20link%3A%20http%3A%2F%2Fwww.chicagolawbulletin.com%2Fgetdoc%2F302a30f8-4489-4ec0-af4f-47e2da19b797%2FPlaintiff-invokes-new-federal-trade-secrets-law-20">
				<label>Email</label>
				<img src="/app_themes/cdlb/mail.png"/>
			</a>
		</li>
	</ul>
	<ul class="tools">
		<li>
			<a id="size-changer" title="text size">
				<label>Font Size</label>
				<img src="/app_themes/cdlb/typesizes.png"/>
			</a>
		</li>
		<li>
			<a title="Print" href="/Elements/pages/print?printpath=/Articles/2020/05/13/Plaintiff-invokes-new-federal-trade-secrets-law-20&amp;classname=tera.gn3article" target="_blank" >
				<label>Print</label>
				<img src="/app_themes/cdlb/printer.png"/>
			</a>
		</li>
	</ul>
</aside><section>

<body><p>In a case about animal licks, bricks and blocks, Mighty Deer Lick Inc. sued Morton Salt for an alleged violation of the new federal trade secrets statute — the Defend Trade Secrets Act of 2016 — and the Illinois Trade Secrets Act, which is similar to the DTSA, though the ITSA doesn’t require proof that “the trade secret is related to a product or service used in, or intended for use in, interstate or foreign commerce.” </p><p>Morton Salt used to manufacture animal feed products for Might Deer Lick (called MDL). Their relationship went kaput when a German corporation acquired Morton and started competing with MDL with its own line of merchandise.</p><p>In addition to claiming misappropriation of trade secrets, MDL accused Morton of trademark infringement and dilution.</p><p>Ruling on Morton’s motion to dismiss the complaint under Federal Rule of Civil Procedure 12(b)(6), U.S. District Judge Andrea R. Wood concluded that MDL alleged a valid “trade secrets claim based on its product formula;” MDL alleged “enough to plausibly suggest that it could prevail on the likelihood of confusion test” for trademark infringement; and, distinguishing between two types of trademark dilution (by blurring and by tarnishing), MDL’s allegations “are sufficient to state a claim for dilution by tarnishing.” <em>Mighty Deer Lick v. Morton Salt</em>, No. 17-CV-05875 (February 11, 2020).</p><p>Here are highlights of Wood’s opinion (with light editing and omissions not noted): </p><h3>Trade secrets claims </h3><p>MDL asserts trade secret misappropriation claims under both the Defend Trade Secrets Act of 2016, 18 U.S.C. Sec. 1831, et seq., and the Illinois Trade Secrets Act, 765 ILCS 1065.</p><p>The DTSA creates a private cause of action in favor of the “owner of a trade secret that is misappropriated... If the trade secret is related to a product or service used in, or intended for use in, interstate or foreign commerce.” Section 1836(b)(1).</p><p>It defines a trade secret as including: “all forms and types of financial, business, scientific, technical, economic, or engineering information, including patterns, plans, compilations, program devices, formulas, designs, prototypes, methods, techniques, processes, procedures, programs, or codes, whether tangible or intangible, and whether or how stored, compiled, or memorialized physically, electronically, graphically, photographically, or in writing if — </p><p>“(A) the owner thereof has taken reasonable measures to keep such information secret; and </p><p>‘(B) the information derives independent economic value, actual or potential, from not being generally known to, and not being readily ascertainable through proper means by, another person who can obtain economic value from the disclosure or use of the information.” Section 1839(3).</p><p>To state a claim for misappropriation under the statute, a plaintiff must show that the defendant used or disclosed the trade secret without the plaintiff’s consent and (1) improperly acquired the secret or (2) knew or had reason to know at the time of disclosure that the trade secret was acquired through improper means. See <em>Mission Measurement v. Blackbaud</em>, 216 F. Supp. 3d 915 (N.D. Ill. 2016) (citing 18 U.S.C. Sec. 1839(5)).</p><p>The ITSA’s requirements are broadly similar to those of the DTSA, absent the need for involvement in interstate or foreign commerce. A plaintiff claiming a violation of the ITSA must show that the information at issue was a trade secret, the defendant misappropriated it and the defendant used the information in its business.</p><p>In seeking dismissal of the federal and state trade secret claims, Morton first argues that MDL has failed to plead the existence of a trade secret. Specifically, Morton claims that MDL has not alleged it took reasonable measures to maintain the confidentiality of its trade secrets, identified its trade secrets with sufficient detail, or shown that its trade secrets had independent economic value.</p><p>It is true that MDL must allege concrete secrets — in its complaint, MDL must provide enough detail for both the court and Morton to be on notice as to what the trade secrets are. And MDL’s laundry list of “trade secrets” alone does not satisfy this requirement, as MDL claims as trade secrets methods of manufacturing, packaging and compiling customer lists but provides no further detail.</p><p>However, MDL does allege enough to claim its product formula as a trade secret, as MDL alleges that the formula specifically provides the means for manufacturing the very animal licks, bricks, blocks and home meat curing kits at issue in this case. As a result, MDL’s trade secret claims with respect to the product formula survive a motion to dismiss.</p><p>MDL has also satisfied the remaining requirements to plead a trade secrets claim based on its product formula. Specifically, MDL alleges that Morton misappropriated the product formula in using it to sell its own products and that Morton is now using the information to sell Morton-branded items.</p><h3>Trademark infringement claims </h3><p>MDL alleges that Morton’s unauthorized use of products bearing MDL marks constitutes trademark infringement and unfair competition under the Lanham Act, 15 U.S.C. Secs. 1114, 1125; the Illinois trademark statute, 765 ILCS 1036/60; and common law.</p><p>To state a trademark infringement claim, a plaintiff must allege that: (1) the mark at issue is protectable and (2) the defendant’s use of the mark is likely to cause confusion among consumers.</p><p>MDL has satisfied those elements by alleging that its marks are federally registered with the U.S. Patent and Trademark Office, which creates a rebuttable presumption that the marks are valid, and further that Morton is using a “copy or colorable imitation” of MDL’s marks in a manner calculated to deceive consumers.</p><p>The likelihood of confusion analysis is comprised of seven factors: (1) similarity between the marks in appearance and suggestion (2) similarity of the products (3) area and manner of concurrent use (4) degree of care likely to be exercised by consumers (5) strength of the plaintiff’s mark (6) actual confusion and (7) intent of the defendant to “palm off” his product as that of another.</p><p>MDL makes no attempt to allege facts regarding either the fourth factor, degree of care likely to be exercised by consumers, or the sixth one, actual confusion. Still, the complaint does allege factors regarding the first factor, similarity of the marks, albeit rather vaguely: MDL claims that Morton adopted a mark “confusingly similar” to MDL’s and that Morton is using an imitation of MDL’s marks.</p><p>Had MDL alleged nothing else, these conclusory statements would be insufficient to satisfy the first factor. But MDL’s complaint repeatedly mentions that Morton is selling products with MDL’s exact mark.</p><p>Drawing inferences in MDL’s favor, it is plausible that Morton is using marks that are identical to the ones detailed by MDL in its complaint, thus satisfying the first factor.</p><p>A similar analysis governs the second factor: similarity of the products. MDL’s complaint alleges that Morton originally contracted to make deer lick with MDL’s mark, that Morton is now selling products with MDL’s mark and that Morton is trying to squeeze MDL out of the market.</p><p>The court can plausibly infer that MDL and Morton are both attempting to sell an identical product: deer lick. Since identical products are undoubtedly similar ones, MDL has alleged facts supporting the presence of the second factor.</p><p>The complaint also alleges facts regarding the third factor: area and manner of concurrent use.</p><p>Again, drawing all reasonable inferences in MDL’s favor, the court can conclude that Morton is attempting to target precisely the same market as MDL. MDL thus has alleged facts to support the third factor.</p><p>MDL also pleads facts in support of factors five, strength of plaintiff’s mark, and seven, whether a defendant is palming off its product as plaintiff’s product.</p><p>MDL alleges that its mark is widely recognized as being associated with MDL and high-quality goods. This is enough to allege that MDL’s mark is distinctive, or easily capable of identifying the products sold as emanating from a certain source.</p><p>Regarding the seventh factor, MDL alleges that Morton is using a copy of MDL’s marks with the intent to deceive consumers. The court can reasonably infer that Morton is attempting to pass off its own products as those of MDL by trading off MDL’s reputation.</p><p>While MDL makes a weak or nonexistent showing for at least two factors, what matters is whether MDL has shown enough to survive a motion to dismiss. Here, since MDL has managed to allege facts pertinent to five of the seven factors, it has pleaded enough to plausibly suggest that it could prevail on the likelihood of confusion test.</p><h3>Trademark dilution claims </h3><p>MDL claims that Morton is liable for trademark dilution under the Lanham Act. To state a claim for trademark dilution, MDL must allege that (1) its marks are famous (2) Morton adopted its mark after MDL’s marks became famous (3) Morton’s mark is likely to cause dilution of MDL’s marks and (4) Morton is using its mark in commerce for commercial purposes.</p><p>The harm of trademark dilution stems from a trademark losing its ability to trigger an association in consumers’ minds between the trademark and a particular producer of goods or services.</p><p>Courts recognize two main forms of dilution: tarnishing, in which the similarity of marks causes consumers mistakenly to associate the plaintiff’s famous mark with the defendant’s inferior one, and blurring, in which seeing the plaintiff’s mark used on many goods means it no longer serves as a unique identifier of the plaintiff’s products.</p><p>Morton contends that MDL has failed to describe any infringing activity by Morton.</p><p>While MDL’s claim does not specify which theory of dilution it pleads, the allegations in the complaint are sufficient to state a claim for dilution by tarnishing. </p></body>

</section>
</div>

		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=703690655' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=703690655&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/4928c824-9df7-4392-8de2-edea08d6d306/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/897f2f74-580b-4053-92c6-bdb92ccd7658/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2020/04/08/erica-minchella-what-will-be-the-new-normal-in-rea">What will be the new normal in real estate?</a></h4>
			<div class="tease">
				Having been a foreclosure defense and short sale attorney between 2008 and around 2014, I have been monitoring the economy as it pertains to the real estate market carefully.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Erica Minchella</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/08/erica-minchella-what-will-be-the-new-normal-in-rea">
			<img alt="Erica-Minchella-new normal-in-real-estate-4-8-20,ph01" src="/getattachment/98b9fd13-30a9-4218-b244-9c7900391746/Erica-Minchella-new-normal-in-real-estate-4-8-20,p.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/04/30/indefinite-leave-wasn’t-a-reasonable-accommodation">Indefinite leave not reasonable</a></h4>
			<div class="tease">
				With two important caveats, the Illinois Appellate Court affirmed summary judgment for the defendants in Carla Fox’s lawsuit against her former employer, Adams & Associates, and one of its executives for allegedly violating the Americans with Disabilities Act and the Illinois Human Rights Act (referred to respectively as the ADA and the Rights Act) by firing her after she requested a minimum of three month’s medical leave to obtain treatment for temporal lobe epilepsy that started after an auto accident.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/30/indefinite-leave-wasn’t-a-reasonable-accommodation">
			<img alt="TNB-4-30-20,ph01" src="/getattachment/e3fb79ca-e89d-458b-9a39-a17965a83404/TNB-4-30-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/04/13/david-robinson-cannabis-odor-enough-to-justify-veh">Cannabis odor enough to justify vehicle search</a></h4>
			<div class="tease">
				Now that possession of a small amount of cannabis is &ldquo;legal,&rdquo; cannabis is no longer contraband, right? Mostly wrong.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">David J. Robinson</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/13/david-robinson-cannabis-odor-enough-to-justify-veh">
			<img alt="David-Robinson-scent-of-cannabis-4-13-20,ph01" src="/getattachment/427c1729-bb20-4447-85c5-603c1ac3f727/David-Robinson-scent-of-cannabis-4-13-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/04/15/donald-patrick-eckler-cba-proposed-rule-changes">Proposed state Supreme Court rule changes miss the mark </a></h4>
			<div class="tease">
				Two proposed changes to the Illinois Supreme Court Rules pending before the Chicago Bar Association Civil Practice Committee would substantially change practice related to expert discovery — and not for the better.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Donald P. Eckler</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/15/donald-patrick-eckler-cba-proposed-rule-changes">
			<img alt="Donald-P-Eckler-CBA-proposed-rule-changes-4-15-20,ph01" src="/getattachment/6d729e72-02ef-4f4e-bf2c-53765ee126a5/Donald-P-Eckler-CBA-proposed-rule-changes-4-15-20,.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/04/20/andrew-johnson-business-interruption-coverage-an">Insurance considerations in the age of COVID-19</a></h4>
			<div class="tease">
				By now, it is beyond cliché to note that we are in uncharted waters. For our business owners and managers alike, we wanted to offer some guidance for insurance-related issues as you consider whether to pursue coverage for COVID-19 related claims.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Andrew S. Johnson</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/20/andrew-johnson-business-interruption-coverage-an">
			<img alt="Andrew-Johnson-covid-19-business-coverage-4-20-20,ph01" src="/getattachment/f2635d47-bb1d-442e-bd4e-d95c658edab5/Andrew-Johnson-covid-19-business-coverage-4-20-20,.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/04/30/mark-debofsky-disability-claim-objective-evidenc">Appeals court: Objective evidence  more than medical tests</a></h4>
			<div class="tease">
				What is “objective” evidence? A recent ruling from the 6th U.S. Circuit Court of Appeals definitively answered that question. 
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Mark D. DeBofsky</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/30/mark-debofsky-disability-claim-objective-evidenc">
			<img alt="Mark-DeBofsky-disability-claim-objective-evidence-4-30-20,ph01" src="/getattachment/e45596d8-4712-4bf2-b45b-a27458220d2c/Mark-DeBofsky-disability-claim-objective-evidence.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/05/01/four-questions-certified-in-right-of-conscience”">Four questions certified in &lsquo;right of conscience&rsquo; case</a></h4>
			<div class="tease">
				Requesting guidance from the Illinois Appellate Court after Sandra Rojas, a former employee of the Winnebago County health department, sued the county and two of its officials for allegedly violating her rights under two Illinois laws &mdash; the Health Care Right of Conscience Act (745 ILCS 70/1) and the Religious Freedom Restoration Act (775 ILCS 35/1) &mdash; and the defendants countered by arguing for application of the &ldquo;framework&rdquo; federal law provides for employment discrimination cases under Title VII of the Civil Rights Act of 1964 (42 U.S.C. Sec. 2000e), a Winnebago County judge certified four questions of law for immediate appeal.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2020/05/01/four-questions-certified-in-right-of-conscience”">
			<img alt="TNB-5-1-20,ph01" src="/getattachment/ce3e39ff-69c0-4589-9cd4-7ffe928b82a7/TNB-5-1-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/04/15/alan-nicgorski-covid-19-contract-disputes-part-i-2">Understanding when COVID-19 may excuse contract obligations </a></h4>
			<div class="tease">
				In one of the first (of what likely will be many) lawsuits related to the coronavirus pandemic, Qualtrics — a technology company based in Utah — sued SME Entertainment Group (a branch of music conglomerate Live Nation) seeking to be relieved of its contractual obligations after canceling the scheduled performance of the rock band, The Killers, during its annual X4 Management Summit, which was to be held in Salt Lake City from March 10-13.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Alan W. Nicgorski</a></div>
			</div>
		</div>
			<a href="/articles/2020/04/15/alan-nicgorski-covid-19-contract-disputes-part-i-2">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2020/05/13/high-court-hears-first-arguments-via-videoconferen" title="Illinois high court hears first arguments by Zoom" target="_top">
			<img alt="A screenshot of the Illinois Supreme Court&rsquo;s oral arguments Tuesday in People v. Lusby, the court&rsquo;s first-ever arguments conducted by videoconference." src="/getattachment/81a2f63f-2b85-4b3d-b83b-98395dc35617/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">13</div>
			<div class="day">Wed</div>
		</div>
		<h4>Illinois high court hears first arguments by Zoom</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/05/11/light-beers-case-against-rival-goes-flat-20200511" title="Miller&rsquo;s claims over Bud Light get canned" target="_top">
			<img alt="Cans of Miller Lite beer move along on a conveyor belt, at the Molson Coors brewery in Golden, Colo. A federal appeals court rejected the argument that rival Anheuser-Busch Cos. LLC is running afoul of Section 43 of the Lanham Act by purportedly implying Molson Coors&rsquo; beers contain corn syrup." src="/getattachment/104ebc24-e9fa-4383-a81a-ed79fd8aa693/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">11</div>
			<div class="day">Mon</div>
		</div>
		<h4>Miller&rsquo;s claims over Bud Light get canned</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/05/11/judge-extends-tro-against-nursing-home-20200511" title="Nursing home held under TRO for 28 days" target="_top">
			<img alt="The City View Multicare Center in Cicero." src="/getattachment/5517aec5-34cf-4479-8676-9810685d02f6/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">11</div>
			<div class="day">Mon</div>
		</div>
		<h4>Nursing home held under TRO for 28 days</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/05/07/judge-grants-tro-in-town-of-cicero-lawsuit-against" title="Inspection ordered at Cicero facility" target="_top">
			<img alt="A worker at City View Multicare Center in Cicero leaves the facility on April 29. A judge this week ordered state health officials to inspect the center after hundreds of residents and staff tested positive for COVID-19, and at least 10 have died." src="/getattachment/53ba43c8-bca6-44ad-8b20-f492cf2e0ec5/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">07</div>
			<div class="day">Thu</div>
		</div>
		<h4>Inspection ordered at Cicero facility</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/05/06/ag-sues-hilco-dust-power-plant-smoke-stack-2020050" title="Raoul sues over smoke stack implosion" target="_top">
			<img alt="The exterior of the Crawford Generating Station in 2007, when it was still operational. The smoke stack on the former coal-fueled power plant was imploded last month, resulting in a cloud of dust drifting into the nearby community. On Tuesday, the state of Illinois sued the companies behind the site&rsquo;s redevelopment, alleging pollution violations." src="/getattachment/aa9cef26-c74b-4200-a1d1-0f9ac0adee24/.aspx?height=364" />

		<div class="date">
			<div class="month">May</div>
			<div class="date">06</div>
			<div class="day">Wed</div>
		</div>
		<h4>Raoul sues over smoke stack implosion</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2020 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2020/05/13/Plaintiff-invokes-new-federal-trade-secrets-law-20","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
