<!DOCTYPE html>
<html  >
<head id="head"><title>
	Sentencing — Felon in possession, knowledge
</title><meta name="description" content="Sentencing — Felon in possession, knowledge-
        Where Rehaif error, based on Rehaif v. United States,  in the defendant’s case did not warrant vacating the conviction because the defendant could not show that the error affected his substantial rights or the integrity of the proceedings.The 7th U.S...." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/sentencing-felon-in-possession-knowledge-20200205?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Sentencing &mdash; felon in possession, knowledge" />
<meta property="og:description" content="Where Rehaif error, based on Rehaif v. United States, in the defendant&rsquo;s case did not warrant vacating the conviction because the defendant could not show that the error affected his substantial rights or the integrity of the proceedings." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2020-02-05T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2020-02-04T16:27:45&minus;06:00" />
<meta property="og:article:author" content="" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2020/02/05/Sentencing-felon-in-possession-knowledge-20200205" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2020/02/05/Sentencing-felon-in-possession-knowledge-20200205"
  },
  "headline": "Sentencing &mdash; felon in possession, knowledge",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2020-02-05T00:00:00&minus;06:00",
  "dateModified": "2020-02-04T16:27:45&minus;06:00",
  "copyrightYear": "2020",
  "description": "Where Rehaif error, based on Rehaif v. United States, in the defendant&rsquo;s case did not warrant vacating the conviction because the defendant could not show that the error affected his substantial rights or the integrity of the proceedings.",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2020 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/sentencing-felon-in-possession-knowledge-20200205" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="SaW+p1+H/8aPholVTJaOVFEg32h8wfZ1lf0UVeAyWeuyO8yeNPNGJWriN16OBkBr51Nitzqg3wIU9axBGyqNUQrRyRitxEkpXM2UXb/ubx4=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<li><a href="/places-to-be">Places to Be</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition</a>

</li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" AutoComplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/bridge-delayed-as-landowners-say-they-didnt-get-fair-offer-20200204">
		
		<h4>Bridge delayed as landowners say they didn&#39;t get fair offer</h4>
	</a>
</div><div class="slide">
	<a href="/jewish-lawyers-sue-reform-movement-over-reparations-oped,-vote-20200203">
		<img src="/getattachment/6f062208-ccb4-4669-a05f-2a5eae656cf7/file?height=70" alt="Rabbi Jonah Pesner, a leader within the Union for Reform Judaism, speaks at the organization&rsquo;s Biennial conference in Chicago in December. Pesner has recently pushed his community to support reparations for the descendants of enslaved African-Americans. Now, he&rsquo;s facing a libel suit brought by two Chicago attorneys who allege his remarks about Jewish Americans and white privilege amounted to &ldquo;group libel.&rdquo;" />
		<h4>Suit: Rabbi&rsquo;s op-ed, call for reparations amounts to &lsquo;group libel&rsquo;</h4>
	</a>
</div><div class="slide">
	<a href="/no-standing-for-bipa-suit-in-federal-court-20200204">
		<img src="/getattachment/022e2394-179d-41fb-b77c-231423c3c584/file?height=70" alt="Virginia M. Kendall" />
		<h4>No standing for BIPA suit in federal court</h4>
	</a>
</div><div class="slide">
	<a href="/$21k-sanction-against-ex-cps-teacher-for-string-of-lawsuits-20200204">
		
		<h4>$21K sanction against ex-CPS teacher for string of suits</h4>
	</a>
</div><div class="slide">
	<a href="/illinois-supreme-court-to-hear-8-cases-improper-campaign-spending-appeal-20200204">
		<img src="/getattachment/75c2575e-6a97-4a30-a49a-a43509ac5a38/file?height=70" alt="Illinois Auditor General Frank Mautino in an October 2015 photo when he was a representative for the 76th House District. The Illinois Supreme Court agreed to hear Mautino&rsquo;s former campaign committee&rsquo;s case regarding its use of nearly $400,000 in campaign money at a car service station and local bank over a nearly 15-year period. Mautino&rsquo;s case was one of eight the high court will hear from its January petition for leave to appeal docket." />
		<h4>High court to hear eight cases, including auditor general appeal</h4>
	</a>
</div><div class="slide">
	<a href="/voters-to-decide-if-prohibition-stays-in-gardner-township-20200203">
		
		<h4>Voters to decide if Prohibition stays in Gardner Township</h4>
	</a>
</div><div class="slide">
	<a href="/segal-mccambridge-merges-with-10-lawyer-florida-firm-20200203">
		<img src="/getattachment/58cb2722-96c5-4233-bd12-5308b1a11e65/file?height=70" alt="James C. Sawran" />
		<h4>Segal McCambridge merges with 10-lawyer Florida firm</h4>
	</a>
</div><div class="slide">
	<a href="/judge-nixes-lawsuit-over-out-of-state-license-plate-20200203">
		<img src="/getattachment/13e8277d-bfd6-48ca-9ea5-5cbab7053389/file?height=70" alt="Charles P. Kocoras" />
		<h4>Judge nixes lawsuit over out-of-state license plate</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Sentencing &mdash; felon in possession, knowledge</h1>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;February 4, 2020 4:16 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Where Rehaif error, based on Rehaif v. United States, in the defendant&rsquo;s case did not warrant vacating the conviction because the defendant could not show that the error affected his substantial rights or the integrity of the proceedings.The 7th U.S. Circuit Court of Appeals affirmed a decision by U.S. District Judge Philip G. Reinhard.One night in November 2018, Albert Dowthard fired a revolver from an open car window. No one was hit, but police responded to the shots, searched the car, and recovered the gun&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=732967485' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=732967485&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/91da52f6-c31b-4969-820c-32d4eb5a6af3/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/361ed8ff-c384-4903-a70e-cfd58af40443/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			<div id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_pnlSubscription" class="Subscription">
	
    
    
    <div class="NewsletterSubscription">
        <div class="form-horizontal">
            
                <div class="form-group">
                    <div class="editing-form-value-cell editing-form-value-cell-offset">
                        <select name="p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$chklNewsletters" id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_chklNewsletters" class="NewsletterList form-control">
		<option selected="selected" value="DailyHeadlinesPRODUCTION">Afternoon Headlines</option>
		<option value="Breaking_news_PRODUCTION">Breaking News</option>
		<option value="CDLB_eEdition">E-Edition</option>
		<option value="MorningLineupPRODUCTION">Morning Lineup</option>
		<option value="Weekly_Jobs_Alert_Attorneys">Weekly Jobs Alert - Attorneys</option>
		<option value="Weekly_Jobs_Alert_Legal_Professionals">Weekly Jobs Alert - Legal Professionals</option>
		<option value="Weekly_Jobs_Alert_Roundup">Weekly Jobs Alert - Roundup</option>

	</select>
                    </div>
                </div>
            
            
            
            
                <div class="form-group">
                    <div class="editing-form-label-cell">
                        
                    </div>
                    <div class="editing-form-value-cell">
                        <input name="p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$txtEmail$txtEmailInput" type="text" maxlength="254" id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_txtEmailInput" class="input-email form-control" />

                    </div>
                </div>
            
            
            
                <div class="form-group form-group-submit">
                    <input type="submit" name="p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$btnSubmit" value="sign up" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$btnSubmit&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_btnSubmit" class="SubscriptionButton btn btn-primary" />
                </div>
            
            
        </div>
    </div>

</div>

			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2020/01/02/torts-comparative-negligence-assessing-fault-20200">Torts &mdash; comparative negligence, assessing fault</a></h4>
			<div class="tease">
				Where a U.S. District Court failed to assess what a reasonable person would have done in the plaintiff&rsquo;s situation and compare the plaintiff&rsquo;s behavior to that standard for determining comparative negligence, a remand was required.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/02/torts-comparative-negligence-assessing-fault-20200">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/21/criminal-procedure-eliciting-false-testimony-20200">Criminal procedure &mdash; eliciting false testimony</a></h4>
			<div class="tease">
				Where the state has elicited false testimony that may incriminate the defendant and left that testimony uncorrected, the convicted defendant may receive a new trial if the state cannot demonstrate that the error was harmless.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/21/criminal-procedure-eliciting-false-testimony-20200">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/20/sentencing-above-guidelines-court-justification-20">Sentencing &mdash; above guidelines, court&rsquo;s justification</a></h4>
			<div class="tease">
				Where a U.S. District Court&rsquo;s decision to impose a sentence that was twice the guidelines range was not substantively unreasonable in light of defendant&rsquo;s extensive criminal record and frequent illegal reentry to the United States.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/20/sentencing-above-guidelines-court-justification-20">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/07/civil-procedure-jury-verdict-evidence-sufficiency">Civil procedure &mdash; jury verdict, evidence sufficiency</a></h4>
			<div class="tease">
				Where a plaintiff failed to file the required judgment as a matter of law motions, the plaintiff waived a challenge to the sufficiency of the evidence of a civil jury verdict.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/07/civil-procedure-jury-verdict-evidence-sufficiency">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/03/bankruptcy-estoppel-more-than-one-claim-20200103">Bankruptcy &mdash; estoppel, more than one claim</a></h4>
			<div class="tease">
				Where making a claim in bankruptcy did not block recovery from a jointly responsible third party in a separate suit, the lower court order was reversed.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/03/bankruptcy-estoppel-more-than-one-claim-20200103">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/27/criminal-law-hobbs-act-20200127">Criminal Law &mdash; Hobbs Act, crime of violence</a></h4>
			<div class="tease">
				Where an attempted Hobbs Act robbery is a crime of violence as conviction requires proof that defendant had specific intent to commit a Hobbs Act robbery.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/27/criminal-law-hobbs-act-20200127">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/20/jurisdiction-motion-to-compel-arbitration-20200120">Jurisdiction &mdash; motion to compel arbitration</a></h4>
			<div class="tease">
				Where a circuit court denies a motion to dismiss and compel arbitration, that denial may be considered on appeal regardless of whether or not the denial was with prejudice.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/20/jurisdiction-motion-to-compel-arbitration-20200120">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/01/30/civil-procedure-contempt-disputed-findings-2020013">Civil procedure &mdash; contempt, disputed findings</a></h4>
			<div class="tease">
				Where an appellate court reviews a contempt proceeding, the proper standard of review is abuse of discretion if the trial court&rsquo;s factual findings are not in dispute, and against the manifest weight of the evidence, if the trial court&rsquo;s factual findings are disputed.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/01/30/civil-procedure-contempt-disputed-findings-2020013">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2020/02/03/jewish-lawyers-sue-reform-movement-over-reparation" title="Suit: Rabbi&rsquo;s op-ed, call for reparations amounts to &lsquo;group libel&rsquo;" target="_top">
			<img alt="Rabbi Jonah Pesner, a leader within the Union for Reform Judaism, speaks at the organization&rsquo;s Biennial conference in Chicago in December. Pesner has recently pushed his community to support reparations for the descendants of enslaved African-Americans. Now, he&rsquo;s facing a libel suit brought by two Chicago attorneys who allege his remarks about Jewish Americans and white privilege amounted to &ldquo;group libel.&rdquo;" src="/getattachment/6f062208-ccb4-4669-a05f-2a5eae656cf7/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">04</div>
			<div class="day">Tue</div>
		</div>
		<h4>Suit: Rabbi&rsquo;s op-ed, call for reparations amounts to &lsquo;group libel&rsquo;</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/02/04/illinois-supreme-court-to-hear-8-cases-improper-ca" title="High court to hear eight cases, including auditor general appeal" target="_top">
			<img alt="Illinois Auditor General Frank Mautino in an October 2015 photo when he was a representative for the 76th House District. The Illinois Supreme Court agreed to hear Mautino&rsquo;s former campaign committee&rsquo;s case regarding its use of nearly $400,000 in campaign money at a car service station and local bank over a nearly 15-year period. Mautino&rsquo;s case was one of eight the high court will hear from its January petition for leave to appeal docket." src="/getattachment/75c2575e-6a97-4a30-a49a-a43509ac5a38/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">04</div>
			<div class="day">Tue</div>
		</div>
		<h4>High court to hear eight cases, including auditor general appeal</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/02/03/suburban-airport-noise-lawsuit-allowed-to-proceed" title="Suburban airport noise lawsuit allowed to proceed" target="_top">
			<img alt="A Ford Trimotor plane lands at Bolingbrook&rsquo;s Clow International Airport in 2014. Residents near the suburban airport allege changes to the runway have increased air traffic and &nbsp;harmed the value of their properties." src="/getattachment/f609c33b-2ad0-4d1b-870e-2e64aea0c39c/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">03</div>
			<div class="day">Mon</div>
		</div>
		<h4>Suburban airport noise lawsuit allowed to proceed</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/02/03/ex-wh-counsel-says-trump-thinks-differently-but-ge" title="Ex-WH counsel says Trump thinks differently but gets it right" target="_top">
			<img alt="Former White House Counsel Donald F. McGahn talks with Jan Crawford, chief legal correspondent with CBS News, during a session at the Federalist Society&rsquo;s conference in Lake Buena Vista, Fla. on Friday." src="/getattachment/c3956e8c-122b-4b88-8cae-1873eb786187/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">03</div>
			<div class="day">Mon</div>
		</div>
		<h4>Ex-WH counsel says Trump thinks differently but gets it right</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/02/03/chicago-voting-audit-flaws-not-a-constitutional-is" title="Voting audit flaws not a constitutional issue" target="_top">
			<img alt="A ballot counting machine operated by the Chicago Board of Elections in a 2014 file photo. A federal appeals panel affirmed the dismissal of a suit alleging board officials improperly audited the machines&rsquo; accuracy as required by state law, finding audit findings can&rsquo;t affect the election results." src="/getattachment/1c566b80-2002-4b47-8c24-c624712011c6/.aspx?height=364" />

		<div class="date">
			<div class="month">Feb</div>
			<div class="date">03</div>
			<div class="day">Mon</div>
		</div>
		<h4>Voting audit flaws not a constitutional issue</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul><ul>
  <li><h3>Email Alerts</h3></li>
  <div id="p_lt_ctl07_NewsletterSubscription_Footer_pnlSubscription" class="Subscription">
	
    
    
            <label for="p_lt_ctl07_NewsletterSubscription_Footer_txtEmail" id="p_lt_ctl07_NewsletterSubscription_Footer_lblEmail" class="control-label"><li>Be in the know.</li><li>Subscribe to our headlines email.</li></label>
				<li class="form">
                        <input name="p$lt$ctl07$NewsletterSubscription_Footer$txtEmail$txtEmailInput" type="text" maxlength="254" id="p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_txtEmailInput" class="form-control" />

            <input type="submit" name="p$lt$ctl07$NewsletterSubscription_Footer$btnSubmit" value="sign up" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl07$NewsletterSubscription_Footer$btnSubmit&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl07_NewsletterSubscription_Footer_btnSubmit" class="SubscriptionButton btn btn-primary" />
				</li>
            


		
            
            
            
            
        </div>
    </div>

</div>
</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2020 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2020/02/05/Sentencing-felon-in-possession-knowledge-20200205","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
