<!DOCTYPE html>
<html  >
<head id="head"><title>
	  2nd District rejects  privacy orderHaage v. Zavala
</title><meta name="description" content="  2nd District rejects  privacy orderHaage v. Zavala-
        Eager to keep and permanently use all of the “protected health information,” or PHI, it was able to hoover-up about plaintiffs during personal injury litigation — despite a federal regulation called the “privacy rule” (issued under the Health..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/steve-garmisa-2nd-district-rejects-privacy-order-20200403?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="2nd District rejects privacy order" />
<meta property="og:description" content="Eager to keep and permanently use all of the &ldquo;protected health information,&rdquo; it was able to hoover-up about plaintiffs during personal injury litigation, State Farm Mutual Automobile Insurance Co. intervened in two Lake County cases and requested the standard HIPAA &ldquo;qualified protective order&rdquo; used in Cook County." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2020-04-03T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2020-04-02T14:48:36&minus;06:00" />
<meta property="og:article:author" content="Steven P. Garmisa" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2020/04/03/Steve-Garmisa-2nd-District-rejects-privacy-order-2" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2020/04/03/Steve-Garmisa-2nd-District-rejects-privacy-order-2"
  },
  "headline": "2nd District rejects privacy order",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2020-04-03T00:00:00&minus;06:00",
  "dateModified": "2020-04-02T14:48:36&minus;06:00",
  "copyrightYear": "2020",
  "description": "Eager to keep and permanently use all of the &ldquo;protected health information,&rdquo; it was able to hoover-up about plaintiffs during personal injury litigation, State Farm Mutual Automobile Insurance Co. intervened in two Lake County cases and requested the standard HIPAA &ldquo;qualified protective order&rdquo; used in Cook County.",
  "author": {
    "@type": "Person",
    "name": "Steven P. Garmisa"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2020 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/steve-garmisa-2nd-district-rejects-privacy-order-20200403" onsubmit="javascript:return WebForm_OnSubmit();" id="form">
<div class="aspNetHidden">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="t6dBHWPTxb6pMB/ALqc4gWLGLqVSeLGZ5j5GM08g4cWNeDEhAJthG3imoMMLC10KU7WQvUySJdi3oUZKuphQegpicaZuv58FR3Gl3Kp98HA=" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />

</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['form'];
if (!theForm) {
    theForm = document.form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZOprqJpzl1XkxHUtK46XL63lZiFjRsGpQ7NYdAR5xZYQNLf0RxFbjckVTixGfi50-Q2&amp;t=636354726046607314" type="text/javascript"></script>


<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=nv7asgRUU0tRmHNR2D6t1LVnHpYoJlRao8wLTExoVBPNC-7FnixRVMP7zD_73CLovIJWzq-uQ4WfjLI4RbMz-GtVrV6ANqvGkmyiYABv_b5PegbSaTCug5IKfW-MAGkxbUAUeqQtL5dor7Lhq2_VSg2&amp;t=29ce779a" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P5lTttoqSeZXoYRLQMIScO0Sf3FKROatbLcoK68cwf3Rpb3YawqFD6xQeSHdL4z_cT7mjhc1uQ4hJGJR67J0nZnM5jhQTFMVh3Ca-234TT5JrnAAF-2hpm_Nfvosqt670&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
if (typeof(ValidatorOnSubmit) == "function" && ValidatorOnSubmit() == false) return false;
return true;
}
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
	<input type="hidden" name="__SCROLLPOSITIONX" id="__SCROLLPOSITIONX" value="0" />
	<input type="hidden" name="__SCROLLPOSITIONY" id="__SCROLLPOSITIONY" value="0" />
</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('manScript', 'form', ['tp$lt$ctl03$SearchBox_MenuNavSearch$sys_pnlUpdate','','tp$lt$ctl04$logonminiform1$sys_pnlUpdate','','tctxM',''], ['p$lt$ctl03$SearchBox_MenuNavSearch','','p$lt$ctl04$logonminiform1',''], [], 90, '');
//]]>
</script>

    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_ctl01_SearchBox_header_btnImageButton&#39;)">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<li><a href="/places-to-be">Places to Be</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li>
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch&#39;)">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0" style="border-collapse:collapse;">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon&#39;)" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired" title="User name is required." class="form-control-error" style="display:none;">Please enter a user name</span><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired" title="edituser.erroremptypassword" class="form-control-error" style="display:none;">Please enter a password</span><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/watchdog-finds-new-problems-with-fbi-wiretap-applications-20200402">
		
		<h4>Watchdog finds new problems with FBI wiretap applications</h4>
	</a>
</div><div class="slide">
	<a href="/seyfarth,-criticized-by-us-soccer,-asks-to-withdraw-from-suit-20200402">
		
		<h4>Seyfarth, criticized by US Soccer, asks to withdraw from suit</h4>
	</a>
</div><div class="slide">
	<a href="/ex-florida-footballers-can-proceed-vs-ncaa,-not-conference-20200402">
		<img src="/getattachment/b24dfac5-6369-4b9d-adc9-32bd17491b76/file?height=70" alt="A federal judge in Chicago has dismissed the Southeastern Conference from a proposed class-action suit brought by former University of Florida athletes who allege the conference and the NCAA didn&rsquo;t adequately protect them from brain injuries. The case was originally filed in Indianapolis, where the NCAA is based, but later moved to Chicago." />
		<h4>Ex-Florida footballers can proceed vs. NCAA, not conference</h4>
	</a>
</div><div class="slide">
	<a href="/mediation-groups-still-helping-clients-during-pandemic-20200402">
		
		<h4>Mediation groups still helping clients during pandemic</h4>
	</a>
</div><div class="slide">
	<a href="/pritzker-named-in-suit-to-free-prisoners-at-risk-of-covid-19-20200402">
		
		<h4>Pritzker named in suit to free prisoners at risk of COVID-19</h4>
	</a>
</div><div class="slide">
	<a href="/federal-court-order-allows-video,-phone-meetings-in-criminal-cases-20200402">
		<img src="/getattachment/a6361431-5ef4-4a8d-a4e5-91cc1526b9fe/file?height=70" alt="Sara L. Darrow" />
		<h4>Federal court order allows video, phone meetings in criminal cases</h4>
	</a>
</div><div class="slide">
	<a href="/california-cities-want-transparency-rules-waived-in-pandemic-20200401">
		
		<h4>                        California cities want transparency rules waived in pandemic                      </h4>
	</a>
</div><div class="slide">
	<a href="/illinois-senator-proposes-temporary-licenses-for-nurses-and-medical-providers-20200401">
		
		<h4>To face crisis, state officials weigh issuing temporary nursing licenses</h4>
	</a>
</div>

	</section>
	<main>
		<article>
			
						<header>


<h1>2nd District rejects privacy order</h1>

<div class="byline column">
  <img src="/getattachment/2848bba7-fa03-4926-ab9e-f890ee35752d/file?height=100" alt="TNB-04-03-20,ph01" />
<div>
<div class="column-name">Trial Notebook</div>
<div>By <a href="mailto:editor@lawbulletinmedia.com?subject=Column by Steven P. Garmisa">Steven P. Garmisa</a></div>
<span class="byttl">Hoey &amp; Farina</span>
</div>
</div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;April 2, 2020 2:31 PM</div>
  
</div>
			</header>

						<div class="article-body">
<aside class="article-tools">
	<ul class="social">
		<li class="icon-twitter">
			<a href="https://twitter.com/intent/tweet?text=2nd District rejects privacy order&amp;via=CDLB&amp;url=http%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f04%2f03%2fSteve-Garmisa-2nd-District-rejects-privacy-order-2&amp;related=ChicagoLawyer" title="Share on Twitter" target="_blank">
				<label>Twitter</label>
				<img src="/app_themes/cdlb/twitter.png"/>
			</a>
		</li>
		<li class="icon-facebook">
			<a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f04%2f03%2fSteve-Garmisa-2nd-District-rejects-privacy-order-2&amp;t=2nd District rejects privacy order" title="Share on Facebook" target="_blank">
				<label>Facebook</label>
				<img src="/app_themes/cdlb/facebook.png"/>
			</a>
		</li>
		<li class="icon-linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f04%2f03%2fSteve-Garmisa-2nd-District-rejects-privacy-order-2&amp;title=2nd District rejects privacy order&amp;source=Chicago%20Daily%20Law%20Law%20Bulletin" title="Share on LinkedIn" target="_blank">
				<label>Linkedin</label>
				<img src="/app_themes/cdlb/linkedin.png"/>
			</a>
		</li>
		<li class="icon-email">
			<a title="Email" href="mailto:?subject=Chicago%20Daily%20Law%20Bulletin%20&ndash;%202nd%20District%20rejects%20privacy%20order&body=Hi%21%0A%0AI%20thought%20you%20might%20like%20this%20article%20from%20the%20Chicago%20Daily%20Law%20Bulletin%2E%20Here%27s%20a%20synopsis:%0A%0A%09Eager%20to%20keep%20and%20permanently%20use%20all%20of%20the%20%22protected%20health%20information%2c%22%20it%20was%20able%20to%20hoover-up%20about%20plaintiffs%20during%20personal%20injury%20litigation%2c%20State%20Farm%20Mutual%20Automobile%20Insurance%20Co.%20intervened%20in%20two%20Lake%20County%20cases%20and%20requested%20the%20standard%20HIPAA%20%22qualified%20protective%20order%22%20used%20in%20Cook%20County.%0A%0A%09And%2C%20here%27s%20the%20link%3A%20http%3A%2F%2Fwww.chicagolawbulletin.com%2Fgetdoc%2F06d1819d-b241-420d-ab54-fa92f9268efe%2FSteve-Garmisa-2nd-District-rejects-privacy-order-2">
				<label>Email</label>
				<img src="/app_themes/cdlb/mail.png"/>
			</a>
		</li>
	</ul>
	<ul class="tools">
		<li>
			<a id="size-changer" title="text size">
				<label>Font Size</label>
				<img src="/app_themes/cdlb/typesizes.png"/>
			</a>
		</li>
		<li>
			<a title="Print" href="/Elements/pages/print?printpath=/Articles/2020/04/03/Steve-Garmisa-2nd-District-rejects-privacy-order-2&amp;classname=tera.gn3article" target="_blank" >
				<label>Print</label>
				<img src="/app_themes/cdlb/printer.png"/>
			</a>
		</li>
	</ul>
</aside><section>

<p>Eager to keep and permanently use all of the &ldquo;protected health information,&rdquo; or PHI, it was able to hoover-up about plaintiffs during personal injury litigation &mdash; despite a federal regulation called the &ldquo;privacy rule&rdquo; (issued under the Health Insurance Portability and Accountability Act, or HIPAA) that (1) prohibits parties from using protected health information &ldquo;for any purpose other than the litigation or proceeding for which such information was requested&rdquo; and (2) requires the return or destruction of the information &ldquo;at the end of the litigation&rdquo; &mdash; State Farm Mutual Automobile Insurance Co. intervened in two Lake County cases and requested the standard HIPAA &ldquo;qualified protective order&rdquo; used in Cook County. But both judges rejected the Cook County approach and refused to exempt State Farm from the &ldquo;return or destroy&rdquo; requirement and the prohibition on using the information when the cases are over.</p>

<p>Affirming, the 2nd District concluded that (a) State Farm was bound by the privacy rule&rsquo;s requirements for a qualified protective order, even though it wasn&rsquo;t a &ldquo;covered entity&rdquo; under HIPAA; and (b) State Farm could comply with the federal privacy rule without violating state laws, so this wasn&rsquo;t a case where Illinois insurance laws trumped the federal regulation through &ldquo;reverse preemption&rdquo; under the McCarran-Ferguson Act. <em>Haage v. Zavala</em>, 2020 IL App (2d) 190499 (March 13, 2020).</p>

<p>Here are brief highlights of Justice Donald C. Hudson&rsquo;s extensive analysis (with light editing and omissions not noted):</p>

<h3>Introduction</h3>

<p>This consolidated appeal concerns the scope of protective orders involving the disclosure of protected health information to a property and casualty insurer. In each of the two underlying cases, plaintiffs sued to recover damages occasioned by the alleged negligence of defendants in driving their automobiles.</p>

<p>Plaintiffs subsequently moved for the entry of qualified protective orders pursuant to the Health Insurance Portability and Accountability Act of 1996.</p>

<p>Among other things, the protective orders proposed by plaintiffs would have (1) prohibited the parties and any other persons or entities from using or disclosing protected health information for any purpose other than the litigation for which it was requested and (2) required the return or destruction of the information within 60 days after the conclusion of the litigation. See 45 C.F.R. Sec. 164.512(e)(1)(v)(A), (B) (setting forth requirements for a qualified protective order under HIPAA).</p>

<p>State Farm argued that the HIPAA qualified protective orders (1) sought to bind State Farm to the requirements of HIPAA, although State Farm is expressly exempt from the statute&rsquo;s application and (2) directly conflicted with State Farm&rsquo;s obligations and rights under the Illinois Insurance Code and the administrative regulations governing its business operations.</p>

<p>Following a combined hearing and additional briefing, the trial court in each case granted plaintiffs&rsquo; motions for the HIPAA qualified protective orders and denied State Farm&rsquo;s request for the Cook County protective orders.</p>

<h3>Analysis</h3>

<p>The trial courts agreed that State Farm, as a property and casualty insurer, is not a covered entity under HIPAA. They then determined that State Farm&rsquo;s status as a &ldquo;non-covered entity&rdquo; did not exempt it from obeying a protective order entered with respect to protected health information produced by a covered entity.</p>

<p>The trial courts held that all parties receiving the information are bound to follow a HIPAA qualified protective order regardless of whether the party is a covered entity under HIPAA in the first instance, reasoning that a qualified protective order would &ldquo;lose its effectiveness in protecting a patient&rsquo;s PHI if a non-covered entity may ignore the restrictions required by HIPAA.&rdquo;</p>

<p>The question thus becomes whether a &ldquo;non-covered entity&rdquo; that receives protected health information from a covered entity in response to a HIPAA qualified protective order is bound to comply with any of the order&rsquo;s restrictions regarding the use and disclosure of the information.</p>

<p>State Farm insists that, because it is not a covered entity, it is not subject to any use or disclosure restrictions. Plaintiffs counter that, although State Farm is not a covered entity for purposes of HIPAA, this fact does not discharge it from obeying a HIPAA qualified protective order entered with respect to protected health information that has been produced by a covered entity.</p>

<p>Whether State Farm&rsquo;s status as a &ldquo;non-covered entity&rdquo; exempts it from obeying the terms of a HIPAA qualified protective order requires us to construe the privacy rule.</p>

<p>Section 164.512(e) of the privacy rule (45 C.F.R. Sec. 164.512(e)) governs the circumstances under which a covered entity may disclose protected health information to another party, in the course of a judicial proceeding.</p>

<p>Section 164.512(e)(1)(i) permits a covered entity to disclose specified protected health information in the course of a judicial proceeding, &ldquo;in response to an order of a court.&rdquo;</p>

<p>Section 164.512(e)(1)(ii) permits a covered entity to disclose information in the course of a judicial proceeding, &ldquo;in response to a subpoena, discovery request, or other lawful process&rdquo; that is not accompanied by an order of a court, if:</p>

<p>&ldquo;(A) The covered entity receives satisfactory assurance, as described in paragraph (e)(1)(iii) of this section, from the party seeking the information that reasonable efforts have been made by such party to ensure that the individual who is the subject of the protected health information that has been requested has been given notice of the request; or</p>

<p>&ldquo;(B) The covered entity receives satisfactory assurance, as described in paragraph (e)(1)(iv) of this section, from the party seeking the information that reasonable efforts have been made by such party to secure a qualified protective order that meets the requirements of paragraph (e)(1)(v) of this section.&rdquo;</p>

<p>For the purposes of paragraph (e)(1)(ii)(B), a covered entity receives satisfactory assurances from a party seeking protected health information if the covered entity receives from such party a written statement and accompanying documentation demonstrating that &ldquo;the parties to the dispute giving rise to the request for information have agreed to a qualified protective order and have presented it to the court... With jurisdiction over the dispute&rdquo; or &ldquo;the party seeking the [PHI] has requested a qualified protective order from such court.&rdquo; 45 C.F.R. Sec. 164.512(e)(1)(iv). Further, paragraph (e)(1)(v) states:</p>

<p>&ldquo;For purposes of paragraph (e)(1) of this section, a qualified protective order means, with respect to [PHI] requested under paragraph (e)(1)(ii) of this section, an order of a court . . . that:</p>

<p>&ldquo;(A) Prohibits the parties from using or disclosing the [PHI] for any purpose other than the litigation or proceeding for which such information was requested; and</p>

<p>&ldquo;(B) Requires the return to the covered entity or destruction of the [PHI] (including all copies made) at the end of the litigation or proceeding.&rdquo; 45 C.F.R. Sec. 164.512(e)(1)(v).</p>

<p>Thus, in the absence of an order of the court, HIPAA authorizes a covered entity to disclose protected health information in a judicial proceeding, pursuant to a subpoena, discovery request, or other lawful process, provided that adequate notice was given to the individual whose information is to be produced or a qualified protective order containing the specified restrictions has been entered in the litigation.</p>

<p>It is important to note that State Farm is not the disclosing party in this case. Rather, it is the party wishing to obtain protected health information. In this regard, after plaintiffs moved for the HIPAA qualified protective orders with respect to the disclosure of their protected health information, State Farm intervened and filed objections, requesting entry of an alternative HIPAA protective order, the Cook County protective order.</p>

<p>As the plain language of the privacy rule indicates, a covered entity may disclose protected health information to State Farm only if the protective order meets the requirements of Section 164.512(e)(1)(v) of the privacy rule. Yet, the Cook County protective order would exempt State Farm from any obligation to limit the use or disclosure of PHI to the litigation or to return or destroy the protected health information at the end of the litigation.</p>

<p>State Farm cites no provision in HIPAA, the privacy rule, any other regulations, or case law that would allow such exemptions. Again, State Farm obtains the ability to review plaintiffs&rsquo; protected health information only in response to a protective order issued in accordance with the requirements of Section 164.512(e)(1)(v). Hence, if State Farm wishes to access the information at issue, it must abide by the terms of the HIPAA qualified protective orders entered by the court.</p>

<p>Accordingly, we agree with the trial courts and conclude that State Farm, as an entity wishing to receive protected health information from a covered entity in response to a HIPAA qualified protective order, is bound to comply with the use and disclosure restrictions set forth in the orders.</p>

<p>Citing various extrinsic sources, State Farm contends that the trial courts&rsquo; reasoning &ldquo;ignores that possession of PHI does not convert a non-covered entity into a covered entity under HIPAA and its regulations.&rdquo;</p>

<p>To be sure, the passages State Farm cites support the notion that Congress did not intend property and casualty insurers to constitute &ldquo;covered entities&rdquo; for purposes of HIPAA. Indeed, we have no quarrel with State Farm&rsquo;s proposition. The passages it cites, however, say nothing about whether a non-covered entity is exempt from obeying a HIPAA qualified protective order entered with respect to protected health information that has been produced by a covered entity.</p>

<p>In short, while State Farm is not a &ldquo;covered entity&rdquo; under HIPAA, it has not directed us to any specific language in HIPAA, the privacy rule, or any other regulation, authority, or case law indicating that a noncovered entity that receives protected health information from a covered entity in response to a HIPAA qualified protective order is exempt from complying with the order&rsquo;s restrictions regarding the use or disclosure of the information.</p>

<p>Thus, if State Farm wishes to access the protected health information at issue, it must abide by the terms of the HIPAA qualified protective orders entered by the trial courts.</p>


</section>
</div>

		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=42879398' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=42879398&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/5bb2a157-9066-42e9-b560-ab83977c5339/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/e581668a-369e-4f01-b480-baa69d584b6d/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			<div id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_pnlSubscription" class="Subscription" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_btnSubmit&#39;)">
	
    
    
    <div class="NewsletterSubscription">
        <div class="form-horizontal">
            
                <div class="form-group">
                    <div class="editing-form-value-cell editing-form-value-cell-offset">
                        <select name="p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$chklNewsletters" id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_chklNewsletters" class="NewsletterList form-control">
		<option selected="selected" value="DailyHeadlinesPRODUCTION">Afternoon Headlines</option>
		<option value="Breaking_news_PRODUCTION">Breaking News</option>
		<option value="CDLB_eEdition">E-Edition</option>
		<option value="MorningLineupPRODUCTION">Morning Lineup</option>
		<option value="Weekly_Jobs_Alert_Attorneys">Weekly Jobs Alert - Attorneys</option>
		<option value="Weekly_Jobs_Alert_Legal_Professionals">Weekly Jobs Alert - Legal Professionals</option>
		<option value="Weekly_Jobs_Alert_Roundup">Weekly Jobs Alert - Roundup</option>

	</select>
                    </div>
                </div>
            
            
            
            
                <div class="form-group">
                    <div class="editing-form-label-cell">
                        
                    </div>
                    <div class="editing-form-value-cell">
                        <input name="p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$txtEmail$txtEmailInput" type="text" maxlength="254" id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_txtEmailInput" class="input-email form-control" />
<span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid" class="form-control-error" style="display:none;"></span>
                    </div>
                </div>
            
            
            
                <div class="form-group form-group-submit">
                    <input type="submit" name="p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$btnSubmit" value="sign up" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl06$pageplaceholder_main$p$lt$ctl10$NewsletterSubscription$btnSubmit&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_btnSubmit" class="SubscriptionButton btn btn-primary" />
                </div>
            
            
        </div>
    </div>

</div>

			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2020/03/30/steve-garmisa-7th-circuit-bypassed-on-rico-ruling">7th Circuit bypassed on RICO ruling</a></h4>
			<div class="tease">
				In a civil racketeering case where the defendants argued that private plaintiffs aren&rsquo;t entitled to injunctive relief under Section 1964 of the Racketeer Influenced and Corrupt Organizations Act, a federal judge in Virginia &mdash; free to choose between dueling decisions on RICO from the 7th and 9th U.S. Circuit Courts of Appeal &mdash; found &ldquo;the 9th Circuit&rsquo;s interpretation of Section 1964 more persuasive&rdquo; and concluded that &ldquo;the power of courts to issue equitable remedies under Section 1964(a) applies only to government-instituted proceedings.&rdquo;
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/30/steve-garmisa-7th-circuit-bypassed-on-rico-ruling">
			<img alt="TNB-03-30-20,ph01" src="/getattachment/4fd36296-d99d-4a8d-b30a-7496c50f1064/TNB-03-30-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/12/karen-conti-legal-history-20200312">March 12</a></h4>
			<div class="tease">
				See if you know what happened on this day in Legal History with Karen Conti.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Karen Conti</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/12/karen-conti-legal-history-20200312">
			<img alt="tdilh-3-12-20,ph01" src="/getattachment/1c75301c-2513-4f7a-bae5-8441fcec4ac9/tdilh-3-12-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/10/steve-garmisa-early-emails-between-non-attorneys-o">Early emails between non-attorneys open to all</a></h4>
			<div class="tease">
				Answering a question about attorney-client privilege that has not yet been considered by the 7th U.S. Circuit Court of Appeals &mdash; &ldquo;whether the attorney-client privilege extends to communications between non-attorneys about contacting an attorney&rdquo; &mdash; U.S. Magistrate Judge Jeffrey I. Cummings ordered Oak Street Health, one of the defendants in a lawsuit filed by The Solutions Team, to give TST unredacted copies of emails in which some of Oak Street&rsquo;s employees discussed &ldquo;their intent to seek legal advice.&rdquo;
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/10/steve-garmisa-early-emails-between-non-attorneys-o">
			<img alt="TNB-03-10-20,ph01" src="/getattachment/810069fb-c024-420e-93b9-5a017f5657d5/TNB-03-10-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/19/terry-engel-overview-of-real-estate-tax-incentives">Overview of real estate tax incentives for Cook County</a></h4>
			<div class="tease">
				The Cook County assessor has recently announced the schedule for filing assessed valuation complaints for the 2020 reassessment. For 2020, there are 17 townships in the south and southwest suburbs that will be receiving triennial reassessment notices for tax bills. These bills will be issued and payable next year.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Terry Engel</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/19/terry-engel-overview-of-real-estate-tax-incentives">
			<img alt="Terry-Engel-property-tax-incentives-for-Cook-Co-3-19-20,ph01" src="/getattachment/2d631e51-7161-44ae-ba21-41c5635f60d4/Terry-Engel-property-tax-incentives-for-Cook-Co-3.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/30/bauer-grant-policyholder-can-sue-insurer-for-consu">Policyholder can sue insurer for Consumer Fraud Act violations</a></h4>
			<div class="tease">
				When an insurance company wrongfully denies coverage, a policyholder has several claims against the insurance company, including breach of contract, declaratory judgment and statutory relief under Section 155 of the Illinois Insurance Code. A policyholder may also have a claim under the Illinois Consumer Fraud and Deceptive Business Practices Act.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Michael J. Grant and Amie M. Bauer</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/30/bauer-grant-policyholder-can-sue-insurer-for-consu">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/16/steve-garmisa-anomalous-add-on-fails-as-defense-20">Anomalous add-on fails as defense</a></h4>
			<div class="tease">
				Claudia Ione Muhammad&rsquo;s defense in Deutsche Bank&rsquo;s mortgage foreclosure case was based on an anomaly in an allonge &mdash; a piece of paper attached to a negotiable instrument to provide space for additional indorsements &mdash; that accompanied the &ldquo;adjustable rate note&rdquo; the bank&rsquo;s complaint included as an exhibit.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Steven P. Garmisa</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/16/steve-garmisa-anomalous-add-on-fails-as-defense-20">
			<img alt="TNB-03-16-20,ph01" src="/getattachment/7f14fa74-6ca8-48e1-bb82-02f7ca9621b2/TNB-03-16-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/02/carmen-caruso-simple-solution-to-end-dispute-over">Simple solution to end dispute over national injunction rulings</a></h4>
			<div class="tease">
				As practicing lawyers, we are on the front lines of justice. We must speak out when the Rule of Law is threatened. And, we should strive to do so without becoming partisan in ways that threaten our survival as a nation of laws.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Carmen D. Caruso</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/02/carmen-caruso-simple-solution-to-end-dispute-over">
			<img alt="Carmen-Caruso-national-injunctions-proposal-3-2-20,ph01" src="/getattachment/1dbfdaa6-1d46-4436-a1c1-b8a598175c87/Carmen-Caruso-national-injunctions-proposal-3-2-20.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/03/23/karen-conti-legal-history-20200323">March 23</a></h4>
			<div class="tease">
				See if you know what happened on this day in Legal History with Karen Conti.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Karen Conti</a></div>
			</div>
		</div>
			<a href="/articles/2020/03/23/karen-conti-legal-history-20200323">
			<img alt="tdilh-3-23-20,ph01" src="/getattachment/f132ede4-ec4a-4173-a870-9c797d751791/tdilh-3-23-20,ph01.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2020/04/02/ex-florida-footballers-can-proceed-vs-ncaa,-not-c" title="Ex-Florida footballers can proceed vs. NCAA, not conference" target="_top">
			<img alt="A federal judge in Chicago has dismissed the Southeastern Conference from a proposed class-action suit brought by former University of Florida athletes who allege the conference and the NCAA didn&rsquo;t adequately protect them from brain injuries. The case was originally filed in Indianapolis, where the NCAA is based, but later moved to Chicago." src="/getattachment/b24dfac5-6369-4b9d-adc9-32bd17491b76/.aspx?height=364" />

		<div class="date">
			<div class="month">Apr</div>
			<div class="date">02</div>
			<div class="day">Thu</div>
		</div>
		<h4>Ex-Florida footballers can proceed vs. NCAA, not conference</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/03/31/pritzker-to-extend-stay-at-home-order-20200331" title="Pritzker to stretch stay-at-home order" target="_top">
			<img alt="Gov. J.B. Pritzker delivers remarks during a press briefing Tuesday. He announced his plans to extend the statewide stay-at-home order until April 30. BlueRoomStream screenshot" src="/getattachment/dc709472-c35a-46d2-81df-1c16165fe5ea/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">31</div>
			<div class="day">Tue</div>
		</div>
		<h4>Pritzker to stretch stay-at-home order</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/03/31/‘tiger-king’-joe-exotic-files-$94m-lawsuit-over-pr" title="&lsquo;Tiger King&rsquo; Joe Exotic files $94M lawsuit over prosecution" target="_top">
			<img alt="Joseph Maldonado-Passage, also known as &ldquo;Joe Exotic,&rdquo; at his Oklahoma zoo in 2013. The former zookeeper was sentenced to 22 years in prison for his role in a murder-for-hire plot. Earlier this month, he filed a federal wrongful prosecution lawsuit seeking nearly $94 million in damages. He&rsquo;s the subject of a hit Netflix documentary series." src="/getattachment/5a7dec73-fbbb-459e-a0bb-b4d7e3b2e613/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">31</div>
			<div class="day">Tue</div>
		</div>
		<h4>&lsquo;Tiger King&rsquo; Joe Exotic files $94M lawsuit over prosecution</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/03/27/edelson-p-c-ramps-up-community-giving-during-pand" title="Edelson P.C. ramps up community giving during pandemic" target="_top">
			<img alt="Edelson P.C. donated $15,000 to Chicago distillery Koval, which pivoted to producing hand sanitizer for hospitals and nursing homes during the novel coronavirus pandemic. Pictured is a some of the 175 gallons of hand sanitizer delivered to Advocate Christ Hospital in Oak Lawn." src="/getattachment/0c65b731-89f4-46be-9765-9a79beb936a1/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">27</div>
			<div class="day">Fri</div>
		</div>
		<h4>Edelson P.C. ramps up community giving during pandemic</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/03/26/us-soccer’s-new-heads-prioritize-settlement-202003" title="US Soccer&rsquo;s new heads prioritize settlement" target="_top">
			<img alt="Cindy Parlow Cone, then-vice-president of U.S. Soccer, attends a meeting of the organization&#39;s board of directors in Chicago last December. Cone &mdash; the newly installed president &mdash; and U.S. Soccer&rsquo;s new CEO used their first news conference to say that settling a lawsuit filed by women&#39;s national team players is their priority. &ldquo;A lot of damage has been done, and I think we are going to have to rebuild that trust and rebuild the relationship, and it&#39;s not going to happen overnight,&rdquo; Cone said Tuesday." src="/getattachment/b02a0442-9358-475b-ba68-3bf16427f04e/.aspx?height=364" />

		<div class="date">
			<div class="month">Mar</div>
			<div class="date">26</div>
			<div class="day">Thu</div>
		</div>
		<h4>US Soccer&rsquo;s new heads prioritize settlement</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul><ul>
  <li><h3>Email Alerts</h3></li>
  <div id="p_lt_ctl07_NewsletterSubscription_Footer_pnlSubscription" class="Subscription" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;p_lt_ctl07_NewsletterSubscription_Footer_btnSubmit&#39;)">
	
    
    
            <label for="p_lt_ctl07_NewsletterSubscription_Footer_txtEmail" id="p_lt_ctl07_NewsletterSubscription_Footer_lblEmail" class="control-label"><li>Be in the know.</li><li>Subscribe to our headlines email.</li></label>
				<li class="form">
                        <input name="p$lt$ctl07$NewsletterSubscription_Footer$txtEmail$txtEmailInput" type="text" maxlength="254" id="p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_txtEmailInput" class="input-email form-control" />
<span id="p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid" class="form-control-error" style="display:none;"></span>
            <input type="submit" name="p$lt$ctl07$NewsletterSubscription_Footer$btnSubmit" value="sign up" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl07$NewsletterSubscription_Footer$btnSubmit&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl07_NewsletterSubscription_Footer_btnSubmit" class="SubscriptionButton btn btn-primary" />
				</li>
            


		
            
            
            
            
        </div>
    </div>

</div>
</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2020 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    
<script type="text/javascript">
//<![CDATA[
var Page_Validators =  new Array(document.getElementById("p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired"), document.getElementById("p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired"), document.getElementById("p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid"), document.getElementById("p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid"));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
var p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired = document.all ? document.all["p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired"] : document.getElementById("p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired");
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired.controltovalidate = "p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired.errormessage = "Please enter a user name";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired.display = "Dynamic";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired.validationGroup = "p_lt_ctl04_logonminiform1_MiniLogon";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired.initialvalue = "";
var p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired = document.all ? document.all["p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired"] : document.getElementById("p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired");
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired.controltovalidate = "p_lt_ctl04_logonminiform1_plcUp_loginElem_Password";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired.errormessage = "edituser.erroremptypassword";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired.display = "Dynamic";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired.validationGroup = "p_lt_ctl04_logonminiform1_MiniLogon";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired.evaluationfunction = "RequiredFieldValidatorEvaluateIsValid";
p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired.initialvalue = "";
var p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid = document.all ? document.all["p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid"] : document.getElementById("p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid");
p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid.controltovalidate = "p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_txtEmailInput";
p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid.display = "Dynamic";
p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid.enabled = "False";
p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid.evaluationfunction = "RegularExpressionValidatorEvaluateIsValid";
var p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid = document.all ? document.all["p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid"] : document.getElementById("p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid");
p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid.controltovalidate = "p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_txtEmailInput";
p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid.display = "Dynamic";
p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid.enabled = "False";
p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid.evaluationfunction = "RegularExpressionValidatorEvaluateIsValid";
//]]>
</script>


<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2020/04/03/Steve-Garmisa-2nd-District-rejects-privacy-order-2","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>
<script type="text/javascript">
//<![CDATA[

WebForm_InitCallback();
var Page_ValidationActive = false;
if (typeof(ValidatorOnLoad) == "function") {
    ValidatorOnLoad();
}

function ValidatorOnSubmit() {
    if (Page_ValidationActive) {
        return ValidatorCommonOnSubmit();
    }
    else {
        return true;
    }
}
        
theForm.oldSubmit = theForm.submit;
theForm.submit = WebForm_SaveScrollPositionSubmit;

theForm.oldOnSubmit = theForm.onsubmit;
theForm.onsubmit = WebForm_SaveScrollPositionOnSubmit;

document.getElementById('p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvUserNameRequired'));
}

document.getElementById('p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl04_logonminiform1_plcUp_loginElem_rfvPasswordRequired'));
}

document.getElementById('p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl06_pageplaceholder_main_p_lt_ctl10_NewsletterSubscription_txtEmail_revEmailValid'));
}

document.getElementById('p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid').dispose = function() {
    Array.remove(Page_Validators, document.getElementById('p_lt_ctl07_NewsletterSubscription_Footer_txtEmail_revEmailValid'));
}
//]]>
</script>
  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
