<!DOCTYPE html>
<html  >
<head id="head"><title>
	Torts — liability
</title><meta name="description" content="Torts — liability-
        Where a defendant provides information professionally to be relied upon in business, they may be liable for false representations to those that relied on their misrepresentations even if the parties in reliance were never provided the information..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/torts-liability-20201030?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Torts — liability" />
<meta property="og:description" content="Where a defendant provides information professionally to be relied upon in business, they may be liable for false representations to those that relied on their misrepresentations even if the parties in reliance were never provided the information directly by the defendant." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2020-10-30T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2020-10-30T11:06:47&minus;06:00" />
<meta property="og:article:author" content="" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2020/10/30/Torts-Liability-20201030" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2020/10/30/Torts-Liability-20201030"
  },
  "headline": "Torts — liability",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2020-10-30T00:00:00&minus;06:00",
  "dateModified": "2020-10-30T11:06:47&minus;06:00",
  "copyrightYear": "2020",
  "description": "Where a defendant provides information professionally to be relied upon in business, they may be liable for false representations to those that relied on their misrepresentations even if the parties in reliance were never provided the information directly by the defendant.",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2020 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/torts-liability-20201030" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="0QrR/e3S12BVNOrfQa6LiFMz/3PSFmCMrS7xhSeQNc5Vbdw4WCSTvcvCznwl/2WFjL7sgJ5lNmg45zur48P2NW6VAJliK8sZB39CgzmFuFA=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/ihsa-basketball-schools-liability-20201030">
		<img src="/getattachment/4b555eed-c351-40e8-b834-f95e9a04156b/file?height=70" alt="No Illinois trial court has tested whether holding a high school basketball season during a pandemic amounts to “willful and wanton” conduct by the schools — but  lawyers say waivers won’t fully protect districts from any legal fallout if injured players or parents sue. Pixabay/PDpics, public domain" />
		<h4>Hoops season could carry legal risks for high schools</h4>
	</a>
</div><div class="slide">
	<a href="/venue-changed-illinois-supreme-court-20201030">
		<img src="/getattachment/31f42c45-d470-4021-9d4c-05b81d51845f/file?height=70" alt="Anne M. Burke" />
		<h4>Remote employee’s home not a corporate office, high court holds</h4>
	</a>
</div><div class="slide">
	<a href="/google-ordered-to-give-feds-geofence-data-20201030">
		<img src="/getattachment/d11d2023-9d2d-4558-8a72-cb51a05f3620/file?height=70" alt="Sunil R. Harjani" />
		<h4>Google must give feds geofence data </h4>
	</a>
</div><div class="slide">
	<a href="/supreme-court-pro-bono-program-20201030">
		
		<h4>Pro bono appeals program goes statewide</h4>
	</a>
</div><div class="slide">
	<a href="/lawmakers-statewide-police-reforms-20201029">
		
		<h4>  Hearing explores police reforms</h4>
	</a>
</div><div class="slide">
	<a href="/lawsuits-over-election-poliices-20201029">
		
		<h4>Taking a stand has new meaning in heavily litigated election</h4>
	</a>
</div><div class="slide">
	<a href="/u-of-i-students-file-complaint-about-campus-antisemitism-20201029">
		<img src="/getattachment/13321795-1a60-49af-b96b-a25dc2c01dc5/file?height=70" alt="The University of Illinois&rsquo; Main Quad in 2015. Lawyers representing Jewish students on the flagship campus have filed a complaint with the U.S. Department of Education over alleged incidents of anti-Semitism." />
		<h4>UIUC faces Title VI complaint filed by Jewish students facing harassment</h4>
	</a>
</div><div class="slide">
	<a href="/supreme-court-remote-jury-selection-20201028">
		<img src="/getattachment/9db5b3d6-e00b-49f5-b157-189932931b40/file?height=70" alt="Lake County Associate Judge David P. Brodsky admonishes the venire during a mock jury selection in August. On Tuesday, the Illinois Supreme Court issued an order allowing courts the option to conduct jury selection remotely ahead of in-person civil jury trials." />
		<h4>Jury selection over Zoom gets high court&rsquo;s OK</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Torts — liability</h1>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;October 30, 2020 11:06 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Where a defendant provides information professionally to be relied upon in business, they may be liable for false representations to those that relied on their misrepresentations even if the parties in reliance were never provided the information directly by the defendant.The 1st District Appellate Court reversed and remanded the decision of Cook County Associate Judge Brigid Mary McGrath.Pioneer Engineering &amp; Electrical Services LLC (Pioneer) was hired by a group of developers to complete a “Property Condition&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1920730418' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1920730418&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/059b6603-15da-47c0-81a8-72f207f21849/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/ad67ac24-d137-4ee8-92f3-27af7a759378/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2020/10/21/habeas-corpus-sec-2241-20201021">Habeas corpus — Sec. 2241</a></h4>
			<div class="tease">
				Where prisoner could not litigate second collateral attack under Sec. 2241 when his claims had already been resolved under Sec. 2255.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/21/habeas-corpus-sec-2241-20201021">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/02/criminal-procedure-juror-access-to-improper-inform">Criminal procedure — juror access to improper information</a></h4>
			<div class="tease">
				Where the jurors have improperly obtained access to outside information, that information may prove prejudicial even if it does not concern the conduct of the defendant directly.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/02/criminal-procedure-juror-access-to-improper-inform">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/23/civil-procedure-loss-of-chance-doctrine-20201023">Civil procedure — loss of chance doctrine</a></h4>
			<div class="tease">
				Where the plaintiff files suit for medical malpractice alleging the loss of chance doctrine, the court must allow the plaintiff to instruct the jury in the loss of chance doctrine and it is not sufficient to give general proximate cause instruction.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/23/civil-procedure-loss-of-chance-doctrine-20201023">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/15/criminal-law-armed-habitual-criminal-20201015">Criminal law — armed habitual criminal</a></h4>
			<div class="tease">
				Where a defendant is charged with being an armed habitual criminal and one of the predicate offenses is that of armed robbery, the state must demonstrate that the circumstances for which the defendant was convicted of armed robbery qualify as a forcible felony and cannot simply provide evidence of the conviction as sufficient for a predicate felony.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/15/criminal-law-armed-habitual-criminal-20201015">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/28/ada-discrimination-medicaid-20201028">26th Amendment — absentee voting</a></h4>
			<div class="tease">
				Where Indiana’s limitations on absentee voting did not violate the 26th Amendment, district judge properly denied motion for preliminary injunction.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/28/ada-discrimination-medicaid-20201028">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/14/contracts-justifiable-reliance-20201014">Contracts — justifiable reliance</a></h4>
			<div class="tease">
				Where a lender specializing in nontraditional loans requiring personal guarantees relies without investigation on the financial representations of a borrower whose financial results have repeatedly proven so unreliable as to require loan modifications to meet payment obligations, the reliance is not justifiable or reasonable.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/14/contracts-justifiable-reliance-20201014">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/21/sovereign-immunity-officer-suit-exception-20201021">Sovereign immunity — officer suit exception</a></h4>
			<div class="tease">
				Where the defendant asserts sovereign immunity for their actions allegedly exceeding their authority as agent of the state, the plaintiff may only invoke the officer suit exception if they are seeking to enjoin the defendant from future actions, not while seeking redress for past wrongs.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/21/sovereign-immunity-officer-suit-exception-20201021">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/01/pension-eligibility-20201001">Pension — eligibility</a></h4>
			<div class="tease">
				Where a municipal employee has been deemed eligible by their employer for pension credits in violation of the Illinois Pension Code, they remain ineligible, and any act by the municipal body or by the Illinois Municipal Retirement Fund granting eligibility is void for want of authorization.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/01/pension-eligibility-20201001">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2020/10/30/ihsa-basketball-schools-liability-20201030" title="Hoops season could carry legal risks for high schools" target="_top">
			<img alt="No Illinois trial court has tested whether holding a high school basketball season during a pandemic amounts to “willful and wanton” conduct by the schools — but  lawyers say waivers won’t fully protect districts from any legal fallout if injured players or parents sue. Pixabay/PDpics, public domain" src="/getattachment/4b555eed-c351-40e8-b834-f95e9a04156b/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">30</div>
			<div class="day">Fri</div>
		</div>
		<h4>Hoops season could carry legal risks for high schools</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/10/29/u-of-i-students-file-complaint-about-campus-antise" title="UIUC faces Title VI complaint filed by Jewish students facing harassment" target="_top">
			<img alt="The University of Illinois&rsquo; Main Quad in 2015. Lawyers representing Jewish students on the flagship campus have filed a complaint with the U.S. Department of Education over alleged incidents of anti-Semitism." src="/getattachment/13321795-1a60-49af-b96b-a25dc2c01dc5/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">29</div>
			<div class="day">Thu</div>
		</div>
		<h4>UIUC faces Title VI complaint filed by Jewish students facing harassment</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/10/28/supreme-court-remote-jury-selection-20201028" title="Jury selection over Zoom gets high court&rsquo;s OK" target="_top">
			<img alt="Lake County Associate Judge David P. Brodsky admonishes the venire during a mock jury selection in August. On Tuesday, the Illinois Supreme Court issued an order allowing courts the option to conduct jury selection remotely ahead of in-person civil jury trials." src="/getattachment/9db5b3d6-e00b-49f5-b157-189932931b40/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">28</div>
			<div class="day">Wed</div>
		</div>
		<h4>Jury selection over Zoom gets high court&rsquo;s OK</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/10/28/justices-uphold-130-year-sentence-juvenile-offende" title="Justices uphold 130-year sentence for juvenile offender" target="_top">
			<img alt="A screenshot of the Illinois Supreme Court&rsquo;s oral arguments on May 12 in People v. Lusby, the court&rsquo;s first-ever arguments conducted by videoconference. In a 6-1 ruling last week, the justice upheld Lusby&rsquo;s 130-year sentence" src="/getattachment/4591c7d2-0d5c-462d-a3ad-9ac24b86b850/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">28</div>
			<div class="day">Wed</div>
		</div>
		<h4>Justices uphold 130-year sentence for juvenile offender</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/10/27/financial-services-firm-opens-chicago-office-20201" title="Murphy &amp; McGonigle opens new Chicago office" target="_top">
			<img alt="Harris L. Kay, managing partner of Murphy &amp; McGonigle&rsquo;s Chicago office, at the financial services boutique firm&rsquo;s newly opened LaSalle Street space." src="/getattachment/1f66cc43-cda0-4311-ae4e-156caf367903/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">27</div>
			<div class="day">Tue</div>
		</div>
		<h4>Murphy &amp; McGonigle opens new Chicago office</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2020 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2020/10/30/Torts-Liability-20201030","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
