<!DOCTYPE html>
<html  >
<head id="head"><title>
	Torts — SLAPP
</title><meta name="description" content="Torts — SLAPP-
        Where a defendant alleges that the plaintiff’s suit is a strategic lawsuit against public participation (SLAPP) the claim must arise solely from defendant’s acts in furtherance of his right to petition or participate in the government to warrant..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/torts-slapp-20201104?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Torts &mdash; SLAPP" />
<meta property="og:description" content="Where a defendant alleges that the plaintiff&rsquo;s suit is a strategic lawsuit against public participation (SLAPP) the claim must arise solely from defendant&rsquo;s acts in furtherance of his right to petition or participate in the government to warrant dismissal." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2020-11-04T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2020-11-04T11:14:54&minus;06:00" />
<meta property="og:article:author" content="" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2020/11/04/Torts-SLAPP-20201104" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2020/11/04/Torts-SLAPP-20201104"
  },
  "headline": "Torts &mdash; SLAPP",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2020-11-04T00:00:00&minus;06:00",
  "dateModified": "2020-11-04T11:14:54&minus;06:00",
  "copyrightYear": "2020",
  "description": "Where a defendant alleges that the plaintiff&rsquo;s suit is a strategic lawsuit against public participation (SLAPP) the claim must arise solely from defendant&rsquo;s acts in furtherance of his right to petition or participate in the government to warrant dismissal.",
  "author": {
    "@type": "Person",
    "name": ""
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2020 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/torts-slapp-20201104" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="lTtU5GcOnq0q3ZRlGmUKbV5c/K3c9zfRQ7kjc51oQ8psFtVk56mUMrxbnpmxWbIDNgtYJYBntq22+VDO6+GwPFbp2ONpnhlM52cBXPORp/g=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/martinez-circuit-court-clerk-20201104">
		<img src="/getattachment/a1518c66-d0b5-4464-94f6-351ef034e34b/file?height=70" alt="Iris Martinez" />
		<h4>Iris Martinez wins circuit clerk race</h4>
	</a>
</div><div class="slide">
	<a href="/overstreet-wins-karmeier-seat-20201104">
		<img src="/getattachment/becdae40-3138-4dc4-9edd-a357e19c12ef/file?height=70" alt="David K. Overstreet" />
		<h4>Neville, Overstreet, secure seats on Illinois Supreme Court</h4>
	</a>
</div><div class="slide">
	<a href="/kilbride-retention-loses-20201104">
		<img src="/getattachment/8293844f-ed12-4cfa-a0af-677305456e00/file?height=70" alt="Thomas L. Kilbride" />
		<h4>3rd District voters deny Kilbride 3rd term</h4>
	</a>
</div><div class="slide">
	<a href="/flat-tax-amendment-fails-20201104">
		
		<h4>Tax amendment fails in Illinois, provides no budget relief</h4>
	</a>
</div><div class="slide">
	<a href="/mccormack-abuse-case-1-5-million-20201103">
		<img src="/getattachment/09816f3c-58bf-4b43-8f43-f1f163ec719e/file?height=70" alt="Eugene K. Hollander" />
		<h4>Archdiocese,  parishioner settle abuse case: $1.5M</h4>
	</a>
</div><div class="slide">
	<a href="/obituary-of-harriett-wilson-ellis-20201103">
		<img src="/getattachment/42669d9c-1b0a-4c86-9fbd-58165f489865/file?height=70" alt="Harriet Wilson Ellis plays piano at an event for the Chicago Help Initiative. Ellis, who held roles in legal organizations, government agencies and the judiciary over her long career, died in September." />
		<h4>Ellis served bar community, courts across four decades </h4>
	</a>
</div><div class="slide">
	<a href="/us-judge-blocks-trump-immigration-rule-on-public-benefits-20201103">
		
		<h4>Judge blocks Trump immigration rule on public benefits</h4>
	</a>
</div><div class="slide">
	<a href="/ihsa-basketball-schools-liability-20201030">
		<img src="/getattachment/4b555eed-c351-40e8-b834-f95e9a04156b/file?height=70" alt="No Illinois trial court has tested whether holding a high school basketball season during a pandemic amounts to “willful and wanton” conduct by the schools — but  lawyers say waivers won’t fully protect districts from any legal fallout if injured players or parents sue. Pixabay/PDpics, public domain" />
		<h4>Hoops season could carry legal risks for high schools</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Torts &mdash; SLAPP</h1>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;November 4, 2020 11:09 AM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>Where a defendant alleges that the plaintiff&rsquo;s suit is a strategic lawsuit against public participation (SLAPP) the claim must arise solely from defendant&rsquo;s acts in furtherance of his right to petition or participate in the government to warrant dismissal.The 1st District Appellate Court reversed and remanded a decision of Cook County Associate Judge Moira S. Johnson.Jai Prakash and Satish Parulekar both were employed as professors of chemical engineering at the Illinois Institute of Technology (IIT). At one&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=904741751' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=904741751&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/75abb320-2bf2-4eb8-80ea-d319f9ef0f01/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/ad67ac24-d137-4ee8-92f3-27af7a759378/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2020/10/19/sentence-first-step-act-20201019">Sentence — First Step Act</a></h4>
			<div class="tease">
				Where defendant’s Sec. 2255 motion was granted, initial sentence was rendered null and void and defendant did not have a valid sentence in place on enactment date of First Step Act, therefore making him eligible to benefit from Sec. 401 of the act.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/19/sentence-first-step-act-20201019">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/09/insurance-negligence-20201009">Insurance — negligence</a></h4>
			<div class="tease">
				Where an insurance policy contains an exclusion for injury or property damage expected or intended by the insured, the court looks to the substance of the complaint to determine whether there is a duty to defend, and the insurer is not obligated to defend merely because a complaint is labeled negligence.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/09/insurance-negligence-20201009">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/06/hearsay-excited-utterance-20201006">Hearsay — excited utterance</a></h4>
			<div class="tease">
				Where a witness testifies to an excited utterance made by a nontestifying party, the statement is admissible as an exception to the hearsay rule so long as it was made while the excitement of the event predominated, even if it was not made during an ongoing emergency.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/06/hearsay-excited-utterance-20201006">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/15/sentencing-above-guidelines-sentence-20201015">Sentencing — above guidelines sentence</a></h4>
			<div class="tease">
				Where district court amply accounted for Sec. 3553(a) factors in concluding that guidelines range did not properly represent seriousness of defendant’s criminal conduct, resulting sentence was not substantively unreasonable or an abuse of discretion.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/15/sentencing-above-guidelines-sentence-20201015">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/14/sentencing-first-step-act-20201014">Sentencing — First Step Act</a></h4>
			<div class="tease">
				Where defendant had sentence imposed prior to the enactment date of the First Step Act, the fact that he had appeal pending at the time of enactment did not render him eligible for relief under the act.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/14/sentencing-first-step-act-20201014">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/16/social-security-disability-evidence-20201016">Social Security — disability; evidence</a></h4>
			<div class="tease">
				Where ALJ properly gave partial weight to second opinion by doctor when opinion was the only one to find that claimant’s disability level increased between time period of two hearings.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/16/social-security-disability-evidence-20201016">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/07/criminal-procedure-successive-postconviction-petit">Criminal procedure — successive postconviction petition</a></h4>
			<div class="tease">
				Where a juvenile defendant received a de facto life sentence without consideration of the defendant’s youth and attendant characteristics, the defendant has suffered prejudice even if the case law requiring such consideration had not yet been established.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/07/criminal-procedure-successive-postconviction-petit">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/10/20/appellate-procedure-writ-of-mandamus-20201020">Appellate procedure — writ of mandamus</a></h4>
			<div class="tease">
				Where district court issued a stay in direct contravention of mandate from 7th Circuit, court’s order was incompatible with mandate and therefore vacated.
				<div class="byline"><a href="mailto:editor@lawbulletinmedia.com"></a></div>
			</div>
		</div>
			<a href="/articles/2020/10/20/appellate-procedure-writ-of-mandamus-20201020">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2020/11/03/obituary-of-harriett-wilson-ellis-20201103" title="Ellis served bar community, courts across four decades " target="_top">
			<img alt="Harriet Wilson Ellis plays piano at an event for the Chicago Help Initiative. Ellis, who held roles in legal organizations, government agencies and the judiciary over her long career, died in September." src="/getattachment/42669d9c-1b0a-4c86-9fbd-58165f489865/.aspx?height=364" />

		<div class="date">
			<div class="month">Nov</div>
			<div class="date">03</div>
			<div class="day">Tue</div>
		</div>
		<h4>Ellis served bar community, courts across four decades </h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/11/01/ihsa-basketball-schools-liability-20201030" title="Hoops season could carry legal risks for high schools" target="_top">
			<img alt="No Illinois trial court has tested whether holding a high school basketball season during a pandemic amounts to “willful and wanton” conduct by the schools — but  lawyers say waivers won’t fully protect districts from any legal fallout if injured players or parents sue. Pixabay/PDpics, public domain" src="/getattachment/4b555eed-c351-40e8-b834-f95e9a04156b/.aspx?height=364" />

		<div class="date">
			<div class="month">Nov</div>
			<div class="date">02</div>
			<div class="day">Mon</div>
		</div>
		<h4>Hoops season could carry legal risks for high schools</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/11/02/kilbride’s-retention-race-shatters-spending-record" title="Kilbride retention race shatters spending records" target="_top">
			<img alt="Illinois Supreme Court Justice Thomas L. Kilbride. Map: Illinois&rsquo; 3rd Judicial District. Dollars on both sides of the justice&rsquo;s retention effort have already shattered the existing record for Illinois judicial election efforts." src="/getattachment/8938ec0a-a3d9-47cc-993e-eb181aabbd47/.aspx?height=364" />

		<div class="date">
			<div class="month">Nov</div>
			<div class="date">02</div>
			<div class="day">Mon</div>
		</div>
		<h4>Kilbride retention race shatters spending records</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/10/29/u-of-i-students-file-complaint-about-campus-antise" title="UIUC faces Title VI complaint filed by Jewish students facing harassment" target="_top">
			<img alt="The University of Illinois&rsquo; Main Quad in 2015. Lawyers representing Jewish students on the flagship campus have filed a complaint with the U.S. Department of Education over alleged incidents of anti-Semitism." src="/getattachment/13321795-1a60-49af-b96b-a25dc2c01dc5/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">29</div>
			<div class="day">Thu</div>
		</div>
		<h4>UIUC faces Title VI complaint filed by Jewish students facing harassment</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/10/28/supreme-court-remote-jury-selection-20201028" title="Jury selection over Zoom gets high court&rsquo;s OK" target="_top">
			<img alt="Lake County Associate Judge David P. Brodsky admonishes the venire during a mock jury selection in August. On Tuesday, the Illinois Supreme Court issued an order allowing courts the option to conduct jury selection remotely ahead of in-person civil jury trials." src="/getattachment/9db5b3d6-e00b-49f5-b157-189932931b40/.aspx?height=364" />

		<div class="date">
			<div class="month">Oct</div>
			<div class="date">28</div>
			<div class="day">Wed</div>
		</div>
		<h4>Jury selection over Zoom gets high court&rsquo;s OK</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2020 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2020/11/04/Torts-SLAPP-20201104","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
