<!DOCTYPE html>
<html  >
<head id="head"><title>
	Unusually agreeable justices end term with conservative wins
</title><meta name="description" content="Unusually agreeable justices end term with conservative wins-
        Mark Sherman and Jessica GreskoAssociated PressWASHINGTON — An unusually agreeable Supreme Court term ended with conservative-driven decisions on voting rights and charitable-donor disclosures that offered a glimpse of what the coming years of the..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/unusually-agreeable-justices-end-term-with-conservative-wins-20210702?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="Unusually agreeable justices end term with conservative wins" />
<meta property="og:description" content="WASHINGTON — An unusually agreeable Supreme Court term ended with conservative-driven decisions on voting rights and charitable-donor disclosures that offered a glimpse of what the coming years of the right’s dominance could look like for the nation’s highest court." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-07-02T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-07-02T12:04:15&minus;06:00" />
<meta property="og:article:author" content="Mark Sherman and Jessica Gresko" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/07/02/Unusually-agreeable-justices-end-term-with-conserv" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/07/02/Unusually-agreeable-justices-end-term-with-conserv"
  },
  "headline": "Unusually agreeable justices end term with conservative wins",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-07-02T00:00:00&minus;06:00",
  "dateModified": "2021-07-02T12:04:15&minus;06:00",
  "copyrightYear": "2021",
  "description": "WASHINGTON — An unusually agreeable Supreme Court term ended with conservative-driven decisions on voting rights and charitable-donor disclosures that offered a glimpse of what the coming years of the right’s dominance could look like for the nation’s highest court.",
  "author": {
    "@type": "Person",
    "name": "Mark Sherman and Jessica Gresko"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/unusually-agreeable-justices-end-term-with-conservative-wins-20210702" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="KMBWL4yZiLXjVF49gOLSu3W6uHCkEsrpRW0rLKcTZ/LWt8dLbZ9+zqhU58WhGXLpR24aU0T5tED9/avGRe7OEHOU7lQ4rlbgbYdsaByMR2s=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/settlement-reached-over-voter-registration-lawsuit-20210702">
		
		<h4>Settlement reached over voter registration lawsuit</h4>
	</a>
</div><div class="slide">
	<a href="/boy-scouts-of-america-reaches-$850m-agreement-with-victims-20210702">
		
		<h4>Boy Scouts of America reaches $850M agreement with victims</h4>
	</a>
</div><div class="slide">
	<a href="/high-court-california-can’t-collect-charity-top-donor-names-20210701">
		
		<h4>High court: Calif. can’t collect charity top donor names</h4>
	</a>
</div><div class="slide">
	<a href="/supreme-court-upholds-arizona-voting-restrictions-20210701">
		
		<h4>Supreme Court upholds Arizona voting restrictions in 6-3 decision </h4>
	</a>
</div><div class="slide">
	<a href="/covid-19-restrictions-didn-t-trigger-insurance-coverage-20210701">
		
		<h4>COVID-19 orders not a trigger for coverage</h4>
	</a>
</div><div class="slide">
	<a href="/state-courts-prepare-to-resume-normal-operations-20210701">
		
		<h4>Courts prepare to resume normal operations</h4>
	</a>
</div><div class="slide">
	<a href="/alliance-of-illinois-judges-20210701">
		<img src="/getattachment/8386a15d-221a-4ac6-a30b-9b22224b9337/file?height=70" alt="Cook County Circuit Court Associate Judge Linda J. Pauel (left) is sworn on June 23 as the new president of the Alliance of Illinois Judges. Mary M. Rowland, a U.S. District Judge for the Northern District of Illinois, administered the oath of office." />
		<h4>Alliance of Illinois Judges will work with others to assist marginalized communities </h4>
	</a>
</div><div class="slide">
	<a href="/supreme-court-orders-speedy-trials-and-social-distancing-20210630">
		
		<h4>Ill. high court issues orders on speedy trials, relaxing social distancing</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>Unusually agreeable justices end term with conservative wins</h1>

<div class="byline"><div>By <a href="mailto:editor@lbpc.com">Mark Sherman and Jessica Gresko</a> 
<span class="byttl">Associated Press</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;July 2, 2021 12:04 PM</div>
  
</div>
			</header>

<div class="article-body preview">
<section>
<p>WASHINGTON — An unusually agreeable Supreme Court term ended with conservative-driven decisions on voting rights and charitable-donor disclosures that offered a glimpse of what the coming years of the right’s dominance could look like for the nation’s highest court. The court began its summer recess with an already consequential list of cases to be argued beginning in the fall. That includes high-profile cases on abortion and guns, topics that seem more likely to sharpen divisions rather than blur them. But the term the&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=1099566317' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=1099566317&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/52e8e1b4-999b-4e0a-9143-79fdb17b15ca/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/b39c129d-5a7f-4c1d-bbbf-53de1a9a6819/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/06/17/foid-bill-strengthening-enforcement-for-revoked-ca">FOID bill upping enforcement for revoked cards heads to Pritzker</a></h4>
			<div class="tease">
				SPRINGFIELD — The Illinois house on Wednesday passed a Firearm Owner Identification card law change that would strengthen law enforcement’s ability to retrieve guns from those with suspended or revoked FOID cards and allow for voluntary fingerprinting to expedite renewals.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jerry Nowicki</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/17/foid-bill-strengthening-enforcement-for-revoked-ca">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/11/judge-rejects-effort-to-return-mlb-all-star-game-t">Judge rejects effort to return MLB All-Star Game to Georgia</a></h4>
			<div class="tease">
				NEW YORK — A Manhattan judge on Thursday rejected an attempt to force Major League Baseball to return next month’s All-Star Game to Atlanta.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Larry Neumeister</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/11/judge-rejects-effort-to-return-mlb-all-star-game-t">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/02/judge-orders-early-end-to-blagojevich-supervised-r">Judge orders early end to Blagojevich&rsquo;s supervised release</a></h4>
			<div class="tease">
				A federal judge on Tuesday put an early end to the two-year period of supervised release of former Illinois Gov. Rod Blagojevich, whose 14-year prison sentence for corruption was commuted by President Donald Trump.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">The Associated Press</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/02/judge-orders-early-end-to-blagojevich-supervised-r">
			<img alt="release-6-2-21,ph01" src="/getattachment/ecc82564-ee80-486a-99aa-8a6c8ceae97a/release-6-2-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/28/award-to-man-kept-in-prison-23-extra-months-stands">Award to man held in prison past sentence stands: judge</a></h4>
			<div class="tease">
				A federal judge declined to throw out a $731,000 award made to a man who served 23 months in an Illinois prison after completing his sentence.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Patricia Manson</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/28/award-to-man-kept-in-prison-23-extra-months-stands">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/05/24/sotomayor-americans-need-to-take-critical-look-at">Justice Sotomayor: Americans need to take a critical look at policing</a></h4>
			<div class="tease">
				WASHINGTON — As communities nationwide are re-examining law enforcement practices, Supreme Court Justice Sonia Sotomayor says Americans should think critically about how they want police to interact with citizens.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jessica Gresko</a></div>
			</div>
		</div>
			<a href="/articles/2021/05/24/sotomayor-americans-need-to-take-critical-look-at">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/21/high-court-sides-with-ex-athletes-in-ncaa-compensa">High court sides with former college athletes in NCAA compensation case</a></h4>
			<div class="tease">
				WASHINGTON  — In a ruling that could help push changes in college athletics, the Supreme Court on Monday unanimously ruled that the NCAA can’t enforce certain rules limiting the education-related benefits — things like computers and graduate scholarships — that colleges offer athletes. 
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jessica Gresko</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/21/high-court-sides-with-ex-athletes-in-ncaa-compensa">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/17/’obamacare’-survives-supreme-court-dismisses-big">Supreme Court dismisses big Obamacare challenge</a></h4>
			<div class="tease">
				WASHINGTON  — The Supreme Court dismissed a major challenge to the Obama era health care law on Thursday, turning aside an effort by Republican-led states to throw out the law that provides insurance coverage for millions of Americans.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Mark Sherman</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/17/’obamacare’-survives-supreme-court-dismisses-big">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/05/18/cook-county-jury-trial-verdict-cynthia-kroft-india">In-person trials resume with $43M verdict</a></h4>
			<div class="tease">
				In the first Daley Center jury trial since COVID-19 restrictions were eased, jurors last week awarded an Indiana couple more than $43 million following a 2016 car-truck collision.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jordyn Reiland</a></div>
			</div>
		</div>
			<a href="/articles/2021/05/18/cook-county-jury-trial-verdict-cynthia-kroft-india">
			<img alt="trial-5-18-21,ph01" src="/getattachment/1b727f75-7c0d-43dc-9d5a-192d756964d2/trial-5-18-21,ph01.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/07/01/alliance-of-illinois-judges-20210701" title="Alliance of Illinois Judges will work with others to assist marginalized communities " target="_top">
			<img alt="Cook County Circuit Court Associate Judge Linda J. Pauel (left) is sworn on June 23 as the new president of the Alliance of Illinois Judges. Mary M. Rowland, a U.S. District Judge for the Northern District of Illinois, administered the oath of office." src="/getattachment/8386a15d-221a-4ac6-a30b-9b22224b9337/.aspx?height=364" />

		<div class="date">
			<div class="month">Jul</div>
			<div class="date">01</div>
			<div class="day">Thu</div>
		</div>
		<h4>Alliance of Illinois Judges will work with others to assist marginalized communities </h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/30/illinois-state-bar-association-install-letter-2021" title="Business development, diversity key at ISBA" target="_top">
			<img alt="Illinois Supreme Court Chief Justice Anne M. Burke administers the oath of office to new Illinois State Bar Association President Anna P. Krolikowska." src="/getattachment/2ead4782-84db-4b1d-b2c2-46cce1d0975f/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">30</div>
			<div class="day">Wed</div>
		</div>
		<h4>Business development, diversity key at ISBA</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/25/howie-installed-as-ala-president-20210625" title="Appellate Lawyers Association ready to learn from pandemic" target="_top">
			<img alt="Pretzel &amp; Stouffer Chartered Partner Scott L. Howie takes the oath and was installed as president of the Appellate Lawyers Association on June 17." src="/getattachment/ffbeee1e-3110-4ad8-8cd2-d48f34b709e9/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">25</div>
			<div class="day">Fri</div>
		</div>
		<h4>Appellate Lawyers Association ready to learn from pandemic</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/17/dudley-install-as-itla-president-20210617" title="New ITLA president charts course for term" target="_top">
			<img alt="J. Matthew Dudley speaks to the Illinois Trial Lawyers Association on June 4 after being installed as president of the organization. Dudley aims to continue growing the diversity within ITLA and highlights the gains made in its women&rsquo;s and minority caucuses." src="/getattachment/bae97507-440a-4ce8-8ab7-057a9932ec4b/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">17</div>
			<div class="day">Thu</div>
		</div>
		<h4>New ITLA president charts course for term</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/15/illinois-judges-association-installation-barbara-c" title="IJA aims to narrow civil justice gap" target="_top">
			<img alt="Retired Madison County Circuit Court Judge Barbara Crowder was sworn in as president of the Illinois Judges Association by former Illinois Supreme Court Justice Lloyd A. Karmeier on June 4 during its annual meeting. The group, which was founded in 1972, represents 1,250 active and retired Illinois state court judges." src="/getattachment/2fd173b5-29cc-4b76-98ba-573d6c4ad8e5/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">15</div>
			<div class="day">Tue</div>
		</div>
		<h4>IJA aims to narrow civil justice gap</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/07/02/Unusually-agreeable-justices-end-term-with-conserv","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
