<!DOCTYPE html>
<html  >
<head id="head"><title>
	When it comes to divorce, pets are bigger than property
</title><meta name="description" content="When it comes to divorce, pets are bigger than property-
        Leanne ItalieAssociated PressNEW YORK  — In the eyes of the law, pets are property when it comes to divorce, but new ways of working out custody of the dog, cat or parrot have sprung up with special mediators and “petnups” to avoid courtroom disputes...." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/when-it-comes-to-heated-divorce-pets-aren-t-people-too-20210621?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="When it comes to divorce, pets are bigger than property" />
<meta property="og:description" content="NEW YORK  — In the eyes of the law, pets are property when it comes to divorce, but new ways of working out custody of the dog, cat or parrot have sprung up with special mediators and “petnups” to avoid courtroom disputes." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2021-06-21T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2021-06-21T14:23:34&minus;06:00" />
<meta property="og:article:author" content="Leanne Italie" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2021/06/21/When-it-comes-to-heated-divorce,-pets-aren’t-peopl" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2021/06/21/When-it-comes-to-heated-divorce,-pets-aren’t-peopl"
  },
  "headline": "When it comes to divorce, pets are bigger than property",
  "image": "https://www.chicagolawbulletin.com/elements/images/logos/CDLB-social-media",
  "datePublished": "2021-06-21T00:00:00&minus;06:00",
  "dateModified": "2021-06-21T14:23:34&minus;06:00",
  "copyrightYear": "2021",
  "description": "NEW YORK  — In the eyes of the law, pets are property when it comes to divorce, but new ways of working out custody of the dog, cat or parrot have sprung up with special mediators and “petnups” to avoid courtroom disputes.",
  "author": {
    "@type": "Person",
    "name": "Leanne Italie"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2021 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/when-it-comes-to-heated-divorce-pets-aren-t-people-too-20210621" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="f+mZwo+VNePBYnkaVV72fcftpOPjJ2o2wRZmfrn+3+aPkKfRktaiBixl3+sHJ3NTgeVHbzT0f5xnoIGUa+07BQpX5RvYrIz5YQPN0fef3ss=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<!-- li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li -->
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li>
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li><li class="menu-item"><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/class-certified-in-solitary-confinement-case-20210622">
		
		<h4>Fed. judge certifies class in solitary confinement suit against IDOC</h4>
	</a>
</div><div class="slide">
	<a href="/rauner-agrees-to-settle-robocall-lawsuit-20210622">
		
		<h4>Rauner agrees to settle robocall lawsuit for $1M</h4>
	</a>
</div><div class="slide">
	<a href="/faith-based-child-welfare-controversy-may-be-reignited-in-illinois-20210622">
		
		<h4>Faith-based child welfare controversy may be reignited in Illinois</h4>
	</a>
</div><div class="slide">
	<a href="/high-court-sides-with-ex-athletes-in-ncaa-compensation-case-20210621">
		
		<h4>High court sides with former college athletes in NCAA compensation case</h4>
	</a>
</div><div class="slide">
	<a href="/more-than-660-bills-will-head-to-pritzker-after-legislative-session-20210621">
		
		<h4>More than 660 bills heading to Pritzker</h4>
	</a>
</div><div class="slide">
	<a href="/marshals-service-cannot-properly-track-threats-against-judges-20210618">
		
		<h4>Report: Marshals Service can’t properly track threats against judges</h4>
	</a>
</div><div class="slide">
	<a href="/catholic-foster-care-agency-wins-supreme-court-verdict-20210618">
		
		<h4>Court: If bias rules have exceptions, faith groups qualify</h4>
	</a>
</div><div class="slide">
	<a href="/copyright-troll-suffers-another-defeat-20210618">
		<img src="/getattachment/46d76723-52c5-40d6-8b05-a2ccd22bbd2e/file?height=70" alt="Michael Y. Scudder Jr." />
		<h4>‘Copyright troll’ suffers another defeat</h4>
	</a>
</div>

	</section>
	<main>
		<article>
						<header>


<h1>When it comes to divorce, pets are bigger than property</h1>

<div class="byline"><div>By <a href="mailto:editor@lbpc.com">Leanne Italie</a> 
<span class="byttl">Associated Press</span>
</div></div>

<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;June 21, 2021 11:24 AM</div>
  <div><span style="font-variant:small-caps">Updated</span>&nbsp;June 21, 2021 2:23 PM</div>
</div>
			</header>

<div class="article-body preview">
<section>
<p>NEW YORK  — In the eyes of the law, pets are property when it comes to divorce, but new ways of working out custody of the dog, cat or parrot have sprung up with special mediators and “petnups” to avoid courtroom disputes. Alaska, California and Illinois are among states that have enacted laws giving judges leeway to consider the best interests of pets, not unlike what they do for children. A bill is pending in New York state to take the same approach. “Someone’s cat or someone’s dog is a part of their family and should&nbsp;&hellip;</p>
</section>
</div>

	<div class="cta">
		<h4 class="overline">To Read the Full Story</h4>
		<div><a href="/about/subscribe" class="sub button">Subscribe</a></div>
		<div><div class="login button">Sign In</div></div>
		<div class="info-box">
			<header><h1>Your source for legal news and information</h1></header>
			<section>
			<div>
				<h2 class="overline">Print & Digital Access</h2>
				<p>Stay in the know all year long with these benefits:</p>
				<ul>
				<li>Delivery to your office in downtown Chicago or mailed outside our hand-delivery zone.</li>
				<li>Unlimited access to chicagolawbulletin.com.</li>
				<li>Access to our e-edition and mobile site.</li>
				<li>Breaking news alerts, Morning Lineup and&nbsp;Afternoon Headlines.</li>
				<li>Exclusive access to events, discounts and more.</li>
				</ul>
				<p>Order now, or call <a href="tel:+13126442394" rel="nofollow">312-644-2394</a> or email <a href="mailto:subscription@lawbulletinmedia.com">Subscription@LawBulletinMedia.com</a> for details.</p>
			</div>
			<img src="/app_themes/cdlb/article-cta-mobile.jpg?">
			</section>
			<ul class="link-buttons"><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=115">1 Year - $325</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=116">2 Years - $525</a></li><li><a href="https://store.lawbulletin.com/cart/catalog/index.php?action=buy_now&products_id=117">3 Years - $699</a></li></ul>
		</div>
	</div>

			
			
		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=996295284' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=996295284&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/fbbe9339-2029-4a4d-ba4c-488dd093e1b9/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/b39c129d-5a7f-4c1d-bbbf-53de1a9a6819/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2021/06/07/pritzker-signs-redistricting-plans-state-legislati">Pritzker signs redistricting plans for state legislative, appellate court districts</a></h4>
			<div class="tease">
				SPRINGFIELD &mdash; Gov. J.B. Pritzker signed a pair of bills Friday that redraw state legislative and appellate court districts, despite the fact that official U.S Census data needed to ensure equal representation has not yet been delivered.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Peter Hancock</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/07/pritzker-signs-redistricting-plans-state-legislati">
			<img alt="maps-6-7-21,ph01" src="/getattachment/4be1c7ff-978d-4141-b97d-339362c1c1ad/maps-6-7-21,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/10/state-task-force-considers-redesigning-moving-monu">Task force  considers relocating, redesigning MLK Jr. monument</a></h4>
			<div class="tease">
				SPRINGFIELD — Members of the state’s task force on statues and monuments discussed ways to relocate the statue of civil rights leader Dr. Martin Luther King Jr. and improve the statue’s image in the context of King’s legacy in Illinois.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sarah Mansur</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/10/state-task-force-considers-redesigning-moving-monu">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/16/american-samoa-culture-plays-role-in-us-citizenshi">American Samoa culture plays role in U.S. citizenship ruling</a></h4>
			<div class="tease">
				HONOLULU  — In a decision citing American Samoa cultural traditions, those born in the U.S. territory shouldn’t have citizenship automatically forced on them, a federal appeals court ruled Wednesday.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Jennifer Sinco Kelleher</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/16/american-samoa-culture-plays-role-in-us-citizenshi">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/09/representative-illinois-backpay-lawmakers-state-co">Former GOP rep. seeking back pay for himself, all other lawmakers in class action suit</a></h4>
			<div class="tease">
				SPRINGFIELD — A former state lawmaker is suing the state comptroller for salary increases he claims he was entitled to while serving in the Illinois General Assembly for 12 years, even though he voted against those raises as a lawmaker.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sarah Mansur</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/09/representative-illinois-backpay-lawmakers-state-co">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/05/21/illinois-supreme-court-guns-save-life-argument-coo">State’s top court poised to rule on Cook County ammunition, gun taxes</a></h4>
			<div class="tease">
				The Illinois Supreme Court is poised to issue a ruling on whether a governmental agency can continue to assess a special tax on the purchase of guns and ammunition, or, whether such revenue schemes in the context of gun ownership are unconstitutional.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Janan Hanna</a></div>
			</div>
		</div>
			<a href="/articles/2021/05/21/illinois-supreme-court-guns-save-life-argument-coo">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/05/28/latino-caucus-lays-out-undocumented-immigrant-prot">Latino Caucus lays out undocumented immigrant protection agenda</a></h4>
			<div class="tease">
				SPRINGFIELD — The Illinois Legislative Latino Caucus laid out a policy agenda Thursday that includes bills to strengthen protections for immigrants among several other measures.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sarah Mansur</a></div>
			</div>
		</div>
			<a href="/articles/2021/05/28/latino-caucus-lays-out-undocumented-immigrant-prot">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/11/judge-rejects-effort-to-return-mlb-all-star-game-t">Judge rejects effort to return MLB All-Star Game to Georgia</a></h4>
			<div class="tease">
				NEW YORK — A Manhattan judge on Thursday rejected an attempt to force Major League Baseball to return next month’s All-Star Game to Atlanta.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Larry Neumeister</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/11/judge-rejects-effort-to-return-mlb-all-star-game-t">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2021/06/15/senate-votes-to-confirm-biden-pick-for-dc-appeals">Senate votes to confirm Biden pick for DC appeals court</a></h4>
			<div class="tease">
				WASHINGTON — The Senate on Monday confirmed the first appellate court judge of President Joe Biden’s tenure, elevating a judge with strong prospects of landing on the president’s short list should a Supreme Court vacancy arise.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Kevin Freking</a></div>
			</div>
		</div>
			<a href="/articles/2021/06/15/senate-votes-to-confirm-biden-pick-for-dc-appeals">
			
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2021/06/17/dudley-install-as-itla-president-20210617" title="New ITLA president charts course for term" target="_top">
			<img alt="J. Matthew Dudley speaks to the Illinois Trial Lawyers Association on June 4 after being installed as president of the organization. Dudley aims to continue growing the diversity within ITLA and highlights the gains made in its women&rsquo;s and minority caucuses." src="/getattachment/bae97507-440a-4ce8-8ab7-057a9932ec4b/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">17</div>
			<div class="day">Thu</div>
		</div>
		<h4>New ITLA president charts course for term</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/15/illinois-judges-association-installation-barbara-c" title="IJA aims to narrow civil justice gap" target="_top">
			<img alt="Retired Madison County Circuit Court Judge Barbara Crowder was sworn in as president of the Illinois Judges Association by former Illinois Supreme Court Justice Lloyd A. Karmeier on June 4 during its annual meeting. The group, which was founded in 1972, represents 1,250 active and retired Illinois state court judges." src="/getattachment/2fd173b5-29cc-4b76-98ba-573d6c4ad8e5/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">15</div>
			<div class="day">Tue</div>
		</div>
		<h4>IJA aims to narrow civil justice gap</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/14/claim-against-white-sox-for-errant-foul-foul-ball" title="Lawsuit against White Sox ruled in play" target="_top">
			<img alt="A view of Guaranteed Rate Field, home of the Chicago White Sox, during a game against the Detroit Tigers in 2021. A lawsuit against the team and Major League Baseball from a man who was hit by a foul ball in 2018 while sitting outside the protective netting can move forward, according to Cook County Circuit Court Judge Kathy M. Flanagan. In 2019, the White Sox extended the protective netting to cover foul pole to foul pole." src="/getattachment/ec053b8a-d6d3-40fc-bfe3-42dca2277dcd/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">14</div>
			<div class="day">Mon</div>
		</div>
		<h4>Lawsuit against White Sox ruled in play</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/10/aronberg-goldgehn-member-tackles-new-challenges-in" title="Family law attorney tackles new challenges" target="_top">
			<img alt="Aronberg Goldgehn Davis &amp; Garmisa member Staci Balbirer sits on the porch at her Glencoe home. Balbirer always knew she wanted to be a family law attorney and has continued to expand her profile in her practice by taking on a 2020 Hague Convention case involving an Ecuador man filing suit against his wife who brought their children to Illinois." src="/getattachment/a98dc45a-4ae6-481f-8d10-441dbe21957d/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">10</div>
			<div class="day">Thu</div>
		</div>
		<h4>Family law attorney tackles new challenges</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2021/06/08/jails-emptied-in-the-pandemic-should-they-stay-th" title="COVID emptied jails. Should that remain?" target="_top">
			<img alt="An elevated walkway from the Miami-Dade County Pre-Trial Detention Center to the Richard E. Gerstein Justice Building is shown on June 4. By the middle of 2020, the number of people in jails nationwide was at its lowest point in more than two decades, according to a new report by the Vera Institute of Justice. The group&rsquo;s researchers collected population numbers from about half of the nation&rsquo;s 3,300 jails to make national estimates. But the numbers have begun creeping back up again as courts are back in session and the world begins returning its new normal." src="/getattachment/774b32ef-4cc6-47c0-8918-05ab1191a837/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">08</div>
			<div class="day">Tue</div>
		</div>
		<h4>COVID emptied jails. Should that remain?</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li><li><a href="/connect/nominate" title="">40 Under 40 Nomination</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a></li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2021 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2021/06/21/When-it-comes-to-heated-divorce,-pets-aren’t-peopl","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
