<!DOCTYPE html>
<html  >
<head id="head"><title>
	UI Health settles with estate for $7.5M
</title><meta name="description" content="UI Health settles with estate for $7.5M-
        Jordyn Reiland jreiland@lawbulletinmedia.com  UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis.The agreement, approved May 28 in the Probate Division by Cook County Circuit Judge..." /> 
<meta charset="UTF-8" /> 
<link href="/CMSPages/GetResource.ashx?stylesheetname=cdlb_story" type="text/css" rel="stylesheet"/>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="google-site-verification" content="SVTyRndhC0jOzDuovfznHlToUePPm8DrrMgYcDaggYQ" />
<meta name="msvalidate.01" content="54DB878710C2E2E1D3185C5145121539" />
 
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="shortcut icon"/>
<link href="/App_Themes/CDLB_01012014/CDLB-256x256.png" type="image/png" rel="icon"/>
<link href="http://www.chicagolawbulletin.com/7-5m-settlement-for-family-of-man-who-died-after-delayed-lung-cancer-diagnosis-20200611?rss=articles" type="application/rss+xml" rel="alternate" title="ChicagoLawBulletin.com articles"/>
<meta property="og:site_name" content="Chicago Daily Law Bulletin" />
<meta property="og:title" content="UI Health settles with estate for $7.5M" />
<meta property="og:description" content="UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis." />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2020-06-11T00:00:00&minus;06:00" />
<meta property="og:article:modified_time" content="2020-06-11T12:34:29&minus;06:00" />
<meta property="og:article:author" content="Jordyn Reiland" />
<meta property="og:url" content="https://www.chicagolawbulletin.com/Articles/2020/06/11/7-5M-settlement-for-family-of-man-who-died-after-d" />
<meta property="og:image" content="https://www.chicagolawbulletin.com/getattachment/0ea51e4f-afef-4ac6-b857-fb37e22a1691/file" />

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.chicagolawbulletin.com/Articles/2020/06/11/7-5M-settlement-for-family-of-man-who-died-after-d"
  },
  "headline": "UI Health settles with estate for $7.5M",
  "image": "https://www.chicagolawbulletin.com/getattachment/0ea51e4f-afef-4ac6-b857-fb37e22a1691/file",
  "datePublished": "2020-06-11T00:00:00&minus;06:00",
  "dateModified": "2020-06-11T12:34:29&minus;06:00",
  "copyrightYear": "2020",
  "description": "UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis.",
  "author": {
    "@type": "Person",
    "name": "Jordyn Reiland"
  },
  "publisher": {
     "name": "Chicago Daily Law Bulletin",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "https://www.chicagolawbulletin.com/Elements/images/logos/CDLB-social-media"
     }
  },
  "copyrightHolder": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "isAccessibleForFree": "False"
}
</script>
<meta http-equiv="content-language" content="en-us" />
<meta name="author" content="Chicago Daily Law Bulletin staff" />
<meta name="copyright" content="&copy;1854-2020 Law Bulletin Publishing Co. All rights reserved." />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="shortcut icon" />
<link href="/elements/images/favicon/favicon" type="image/x-icon" rel="icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/elements/img/favicon/apple-icon-57x57" />
<link rel="apple-touch-icon" sizes="60x60" href="/elements/img/favicon/apple-icon-60x60" />
<link rel="apple-touch-icon" sizes="72x72" href="/elements/img/favicon/apple-icon-72x72" />
<link rel="apple-touch-icon" sizes="76x76" href="/elements/img/favicon/apple-icon-76x76" />
<link rel="apple-touch-icon" sizes="114x114" href="/elements/img/favicon/apple-icon-114x114" />
<link rel="apple-touch-icon" sizes="120x120" href="/elements/img/favicon/apple-icon-120x120" />
<link rel="apple-touch-icon" sizes="144x144" href="/elements/img/favicon/apple-icon-144x144" />
<link rel="apple-touch-icon" sizes="152x152" href="/elements/img/favicon/apple-icon-152x152" />
<link rel="apple-touch-icon" sizes="180x180" href="/elements/img/favicon/apple-icon-180x180" />
<link rel="icon" type="image/png" sizes="192x192"  href="/elements/img/favicon/android-icon-192x192" />
<link rel="icon" type="image/png" sizes="32x32" href="/elements/img/favicon/favicon-32x32" />
<link rel="icon" type="image/png" sizes="96x96" href="/elements/img/favicon/favicon-96x96" />
<link rel="icon" type="image/png" sizes="16x16" href="/elements/img/favicon/favicon-16x16" />
<meta name="msapplication-TileColor" content="#cfcfcf" />
<meta name="msapplication-TileImage" content="/elements/images/favicon/ms-icon-144x144" />
<meta name="theme-color" content="#cfcfcf" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Chicago Daily Law Bulletin",
  "url": "https://www.chicagolawbulletin.com",
  "sameAs": [
    "https://www.facebook.com/ChicagoLawBulletin/",
    "https://twitter.com/CDLB",
    "https://www.linkedin.com/company/lawbulletinmedia/"
  ],
  "masthead": "https://www.chicagolawbulletin.com/about/contact",
  "missionCoveragePrioritiesPolicy": "https://www.chicagolawbulletin.com/about/history",
  "actionableFeedbackPolicy": "https://www.chicagolawbulletin.com/connect/submissions",
  "address": {
    "@type": "PostalAddress",
    "addressLocality": "Chicago",
    "addressRegion": "IL",
    "postalCode": "60654",
    "streetAddress": "415 N State Street"
  },
  "telephone": "+13126447800",
  "parentOrganization": {
    "@type": "Organization",
    "name": "Law Bulletin Media"
  },
  "logo": "https://www.chicagolawbulletin.com/app_themes/cdlb/cdlb-644x644.png",
  "areaServed": {
  	"@type": "State",
    "name": [ "Illinois", "Indiana", "Wisconsin" ]
  }
}
</script>
<script src="https://code.jquery.com/jquery-3.3.1.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script>
<link href="/CMSPages/GetResource.ashx?_webparts=677" type="text/css" rel="stylesheet"/>
</head>
<body class="LTR ENUS ContentBody" >
    
    <form method="post" action="/7-5m-settlement-for-family-of-man-who-died-after-delayed-lung-cancer-diagnosis-20200611" id="form">
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="cnzHx5a9hz2gj110gqfuc5rJVFvCFl+Z2iumiyGXZGqpGUIV3axF2obR0xKDqeKpMzr8s9L1ZvJ8R2KEMh+UqFZl9jS1+GAi7xOc7bgP9u4=" />



<script type="text/javascript">
	//<![CDATA[

function UpdateLabel_p_lt_ctl04_logonminiform1(content, context) {
    var lbl = document.getElementById(context);
    if(lbl)
    {
        lbl.innerHTML = content;
        lbl.className = "InfoLabel";      
    }
}
//]]>
</script><input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJK5e0eRC_p1LdxqbzOgFMKwg3hkD_18f6U4jt9_gcQflBV6harJS2zxK0NmxxU0b8Sm8-NjHDW4dLE369kajXwsuT1QrxJozWy3Y36cKzoUGSqrxpcJNMaS0&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
	<header class="primary">
		<div class="nav-tools">
			<div class="hamburger">
				<div class="lines">
  					<div class="line"></div>
  					<div class="line"></div>
  					<div class="line"></div>
  				</div>
  				<div class="close">X</div>	
 				<div>Menu</div>
			</div>
			<ul class="social">
				<li class="icon-facebook">
						<label>Facebook</label>
					<a href="https://www.facebook.com/ChicagoLawBulletin/">
						<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
					</a>
				</li>
				<li class="icon-twitter">
						<label>Twitter</label>
					<a href="https://twitter.com/CDLB">
						<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
					</a>
				</li>
				<li class="icon-linkedin">
						<label>LinkedIn</label>
					<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
						<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
					</a>
				</li>
				<li class="icon-email">
						<label>Email</label>
					<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
						<img src="/app_themes/cdlb/mail.png"  alt="email us"/>
					</a>
				</li>
			</ul>
			<a href="/home"><img id="mobile-logo" class="mobile-logo" src="/app_themes/cdlb/cdlbwhitemobile.svg"  alt="Chicago Daily Law Bulletin" /></a>
			<nav class="engage">
				<ul>
					<li class="login"><span class="power-on"></span></li>

					<li class="subscribe"><a href="/about/subscribe">Subscribe</a></li>
					<li class="advertise"><a href="/about/advertise">Advertise</a></li>
					<li class="lawyerport"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
			</nav>
			</div>
			<div id="main-logo" class="logo">
				<a href="/home"><img src="/app_themes/cdlb/cdlbblackmobile.svg"  alt="search"/></a>
					<div id="p_lt_ctl01_SearchBox_header_pnlSearch" class="searchBox">
	
    <label for="p_lt_ctl01_SearchBox_header_txtWord" id="p_lt_ctl01_SearchBox_header_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl01$SearchBox_header$txtWord" type="text" maxlength="1000" id="p_lt_ctl01_SearchBox_header_txtWord" class="search-box form-control" />
    
    <input type="image" name="p$lt$ctl01$SearchBox_header$btnImageButton" id="p_lt_ctl01_SearchBox_header_btnImageButton" class="search-box_icon" src="/app_themes/cdlb/icon-search.png" alt="Search" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl01$SearchBox_header$btnImageButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" />
    <div id="p_lt_ctl01_SearchBox_header_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

	</div>

</div>

			</div>
			<nav class="top-level">
				<ul>
					<li><a href="/news">News</a></li>
					<li><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li><a href="/contributors">Contributors</a></li>
					<li><a href="/public-notices">Public Notices</a></li>
					<!-- li><a href="/places-to-be">Places to Be</a></li -->
					<li><a href="/law-day">Law Day</a></li>
					<li><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp; Legal Marketplace</a></li>										
				</ul>
			</nav>
			<nav class="menu">
				<ul>
					<li class="button menu-item"><a href="/about/subscribe">Subscribe</a></li>
					<li class="button menu-item"><a href="/the-covid-19-call-what’s-canceled-around-the-legal-community-20200313">COVID-19 Updates</a></li>
					<li class="button menu-item">
<a id="p_lt_ctl02_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" data-ajax="false" href="/e-edition">E-Edition w/ Court Calls</a>

</li>
					<li class="menu-item"><a href="/news">News</a></li>
					<li class="menu-item"><a href="/courts-and-cases">Courts &amp; Cases</a></li>
					<li class="menu-item"><a href="/contributors">Contributors</a></li>
					<li class="menu-item"><a href="/public-notices">Public Notices</a></li>
					<li class="menu-item"><a href="/places-to-be">Places to Be</a></li>
					<li class="menu-item"><a href="/cdlb-events">CDLB Events</a></li>
					<!-- li class="menu-item"><a href="/40-attorneys-under-40">40 Under Forty</a></li -->
					<li class="menu-item"><a href="http://jobs.lawbulletin.com/">Legal Career Center &amp;<br>Legal Marketplace</a></li>
					<li class="button lawyerport menu-item"><a href="https://www.lawyerport.com/news">Lawyerport</a></li>
				</ul>
              <ul>
  <li class="menu-item">About</li>
  
<li class="menu-item"><a href="/about/advertise" title="">Advertise</a></li><li class="menu-item"><a href="/about/subscribe" title="">Subscribe</a></li><li class="menu-item"><a href="/about/awards" title="">Awards</a></li><li class="menu-item"><a href="/about/history" title="">History</a></li><li class="menu-item"><a href="/about/contact" title="">Contact</a></li><li class="menu-item"><a href="/about/public-notices" title="">Public Notices</a></li><li class="menu-item"><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li class="menu-item"><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li class="menu-item">Connect</li>
  
<li class="menu-item"><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li class="menu-item"><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li class="menu-item"><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li class="menu-item">Search</li>
  <li class="menu-item"><div id="p_lt_ctl03_SearchBox_MenuNavSearch_sys_pnlUpdate">
	<div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlSearch" class="searchBox">
		
    <label for="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_lblSearch" style="display:none;">Search for:</label>
    <input name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$txtWord" type="text" maxlength="1000" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_txtWord" class="search-box_nav form-control" />
    <input type="submit" name="p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch" value="go" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl03$SearchBox_MenuNavSearch$plcUp$btnSearch&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_btnSearch" class="search-box_icon btn btn-default" />
    
    <div id="p_lt_ctl03_SearchBox_MenuNavSearch_plcUp_pnlPredictiveResultsHolder" class="predictiveSearchHolder">

		</div>

	</div>

</div></li>
</ul>
<ul>
  <li class="menu-item">Resources</li>
  
<li class="menu-item"><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li class="menu-item"><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li class="menu-item"><a href="/resources/law-day" title="">Law Day</a></li><li class="menu-item"><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li class="menu-item"><a href="/resources/adr-guide" title="">ADR Guide</a></li><li class="menu-item"><a href="/resources/women-in-law" title="">Women in Law</a></li><li class="menu-item"><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
			</nav>
			<nav id="login-box">
				<ul>
					<li>
						<div class="login">X</div>
					</li>
					<div id="p_lt_ctl04_logonminiform1_sys_pnlUpdate">
	<table id="p_lt_ctl04_logonminiform1_plcUp_loginElem" cellspacing="0" cellpadding="0">
		<tr>
			<td>
		<div id="p_lt_ctl04_logonminiform1_plcUp_loginElem_pnlLogonMiniForm" class="form-minilogon" style="display: inline;">
				
			
			<label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblUserName">User name:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$UserName" type="text" maxlength="100" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_UserName" class="form-control" autocomplete="Off" /><label for="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_lblPassword">Password:</label><input name="p$lt$ctl04$logonminiform1$plcUp$loginElem$Password" type="password" maxlength="110" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_Password" class="form-control" autocomplete="current-password" />
			
				<input type="submit" name="p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon" value="Sign in" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;p$lt$ctl04$logonminiform1$plcUp$loginElem$btnLogon&quot;, &quot;&quot;, true, &quot;p_lt_ctl04_logonminiform1_MiniLogon&quot;, &quot;&quot;, false, false))" id="p_lt_ctl04_logonminiform1_plcUp_loginElem_btnLogon" class="btn btn-primary" />
				
				<span id="p_lt_ctl04_logonminiform1_plcUp_loginElem_FailureText" class="ErrorLabel"></span>
		
			</div>
	</td>
		</tr>
	</table>

</div>
					<li>
	<a href="/about/subscribe">Not a subscriber? Click here</a>
</li>

				</ul>
			</nav>
		</header>
		

<section class="article">	
	<section id="story-slider">
		
<div class="slide">
	<a href="/jmls-grad-denied-illinois-bar-admission,-takes-case-to-scotus-20200611">
		
		<h4>Denied Ill. bar admission, applicant seeks SCOTUS review</h4>
	</a>
</div><div class="slide">
	<a href="/pallmeyer-explores-state-of-court-in-virtual-address-20200611">
		<img src="/getattachment/d914bc3b-ba0c-429d-9b5a-43315db590e9/file?height=70" alt="Rebecca R. Pallmeyer" />
		<h4>Pallmeyer explores state of the district court in virtual address</h4>
	</a>
</div><div class="slide">
	<a href="/federal-judge-finds-idoc-violated-settlement-agreement-with-deaf-inmates-20200611">
		<img src="/getattachment/841b268b-400b-4b1e-9476-0c6cd3b72e03/file?height=70" alt="Young B. Kim" />
		<h4>Judge: IDOC must honor accord with deaf inmates</h4>
	</a>
</div><div class="slide">
	<a href="/women-sue-usa-swimming-over-sexual-abuse-by-coaches-20200611">
		
		<h4>Women sue USA Swimming over sexual abuse by coaches </h4>
	</a>
</div><div class="slide">
	<a href="/in-briefs-20200610">
		
		<h4>In Brief: June 10</h4>
	</a>
</div><div class="slide">
	<a href="/scotus-clarifies-three-strike-rule-in-prisoner-suits-20200610">
		<img src="/getattachment/0531e3ac-341b-4494-aad5-07955f370559/file?height=70" alt="Elena Kagan" />
		<h4>SCOTUS clarifies three-strikes rule</h4>
	</a>
</div><div class="slide">
	<a href="/statements-from-bar-groups-on-george-floyd-s-death,-police-brutality-20200610">
		
		<h4>Local bar groups weigh in after Floyd death</h4>
	</a>
</div><div class="slide">
	<a href="/michigan-pipeline-20200610">
		<img src="/getattachment/f8250643-aa58-4ac9-a829-523d0fe26be9/file?height=70" alt="Nuts, bolts and fittings sit ready to be added to the east leg of the Enbridge Line 5 pipeline near St. Ignace, Mich. Enbridge Inc. has produced legally acceptable plans for dealing with a potential spill from oil pipelines that cross a Michigan channel linking two of the Great Lakes, according to a panel of the 6th U.S. Circuit Court of Appeals on June 5." />
		<h4>6th Circuit upholds Lake Michigan pipeline spill plans</h4>
	</a>
</div>

	</section>
	<main>
		<article>
			
						<header>


<h1>UI Health settles with estate for $7.5M</h1>

<div class="byline"><div>By <a href="/elements/staff/Reiland">Jordyn Reiland </a> 
<span class="byttl">jreiland@lawbulletinmedia.com</span>
</div></div>

<figure><img src="/getattachment/0ea51e4f-afef-4ac6-b857-fb37e22a1691/file?maxsidesize=900" alt="" /><figcaption>The University of Illinois Hospital in 2008. UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis. &mdash; <span class="figcredit">Wikimedia Commons/Hied5 via CC-BY-3.0</span></figcaption></figure>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "ImageObject",
	"author": "Wikimedia Commons/Hied5 via CC-BY-3.0",
	"contentUrl": "https://www.chicagolawbulletin.com/getattachment/0ea51e4f-afef-4ac6-b857-fb37e22a1691/file",
	"datePublished": "&minus;06:00",
	"caption": "The University of Illinois Hospital in 2008. UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis.",
	"name": "",
	"representativeOfPage": "true"
	}
</script>



<div class="date">
  <div><span style="font-variant:small-caps">Posted</span>&nbsp;June 11, 2020 11:28 AM</div>
  
</div>
			</header>

						<div class="article-body">
<aside class="article-tools">
	<ul class="social">
		<li class="icon-twitter">
			<a href="https://twitter.com/intent/tweet?text=UI Health settles with estate for $7.5M&amp;via=CDLB&amp;url=http%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f06%2f11%2f7-5M-settlement-for-family-of-man-who-died-after-d&amp;related=ChicagoLawyer" title="Share on Twitter" target="_blank">
				<label>Twitter</label>
				<img src="/app_themes/cdlb/twitter.png"/>
			</a>
		</li>
		<li class="icon-facebook">
			<a href="http://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f06%2f11%2f7-5M-settlement-for-family-of-man-who-died-after-d&amp;t=UI Health settles with estate for $7.5M" title="Share on Facebook" target="_blank">
				<label>Facebook</label>
				<img src="/app_themes/cdlb/facebook.png"/>
			</a>
		</li>
		<li class="icon-linkedin">
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.chicagolawbulletin.com%2fArticles%2f2020%2f06%2f11%2f7-5M-settlement-for-family-of-man-who-died-after-d&amp;title=UI Health settles with estate for $7.5M&amp;source=Chicago%20Daily%20Law%20Law%20Bulletin" title="Share on LinkedIn" target="_blank">
				<label>Linkedin</label>
				<img src="/app_themes/cdlb/linkedin.png"/>
			</a>
		</li>
		<li class="icon-email">
			<a title="Email" href="mailto:?subject=Chicago%20Daily%20Law%20Bulletin%20&ndash;%20UI%20Health%20settles%20with%20estate%20for%20%247.5M&body=Hi%21%0A%0AI%20thought%20you%20might%20like%20this%20article%20from%20the%20Chicago%20Daily%20Law%20Bulletin%2E%20Here%27s%20a%20synopsis:%0A%0A%09UI%20Health%20agreed%20to%20a%20%247.5%20million%20settlement%20with%20the%20family%20of%20a%20man%20who%20died%20following%20a%20delayed%20lung%20cancer%20diagnosis.%0A%0A%09And%2C%20here%27s%20the%20link%3A%20http%3A%2F%2Fwww.chicagolawbulletin.com%2Fgetdoc%2F585237f0-9dc3-4bc5-ae08-dcb3fdc617e5%2F7-5M-settlement-for-family-of-man-who-died-after-d">
				<label>Email</label>
				<img src="/app_themes/cdlb/mail.png"/>
			</a>
		</li>
		<li class="icon-lawyerport">
			<a title="Lawyerport" href="https://www.lawyerport.com/news">
				<label>Lawyerport</label>
				<img src="/app_themes/cdlb/lawyerport-132x132.png"/>
			</a>
			<div class="cta-lawyerport">
				<img src="/app_themes/cdlb/lawyerport-300x63.png">
				<div>As a CDLB subscriber you have access to Lawyerport News, including access to 30 years of news archives. <a href="https://www.lawyerport.com/news">Click here</a> to find news in your practice area and gain insights into lawyers, judges and the legal community.</div>
			</div>
		</li>
	</ul>
	<ul class="tools">
		<li>
			<a id="size-changer" title="text size">
				<label>Font Size</label>
				<img src="/app_themes/cdlb/typesizes.png"/>
			</a>
		</li>
		<li>
			<a title="Print" href="/Elements/pages/print?printpath=/Articles/2020/06/11/7-5M-settlement-for-family-of-man-who-died-after-d&amp;classname=tera.gn3article" target="_blank" >
				<label>Print</label>
				<img src="/app_themes/cdlb/printer.png"/>
			</a>
		</li>
	</ul>
</aside><section>

		<div class="people"> 
<figure>
	<img src="/getattachment/514c8dd1-33eb-464a-99ee-53e1055b5840/file.aspx?maxsidesize=190" alt="Patrick A. Salvi" />
	<figcaption>
		Patrick A. Salvi
	</figcaption>
</figure>
  
<figure>
	<img src="/getattachment/31e6ae35-5308-40d3-9717-a51ba55d852e/file.aspx?maxsidesize=190" alt="Brian L. Salvi" />
	<figcaption>
		Brian L. Salvi
	</figcaption>
</figure>
		</div> 

<p>UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis.</p>

<p>The agreement, approved May 28 in the Probate Division by Cook County Circuit Judge Terrence J. McGuire, came without a lawsuit being filed in court.</p>

<p>The family is represented by Brian L. Salvi and Patrick A. Salvi of Salvi Schostok &amp; Pritchard P.C.</p>

<p>Mark James went to the University of Illinois Hospital in November 2017 for an abdominal and pelvic CT scan to look into the possibility of venous stenosis in his kidney. James&rsquo; scan showed a mass on his right lung, and the radiologist who read the scan recommended additional testing.</p>

<p>Despite this finding no one from UI Hospital shared the information with James, according to his family&rsquo;s attorneys. It was unclear why doctors did not share the information because the case was resolved pre-suit and discovery, Brian Salvi said.</p>

<p>In May 2019, James had another CT scan after experiencing soft tissue swelling and pain in his right shoulder and chest. The scan showed evidence of lung cancer and, at this time, it was metastatic.</p>

<p>James was treated at UI Hospital for a few months until he was sent home for hospice care. He died at age 63 in July 2019. He is survived by three adult daughters.</p>

<p>Brian Salvi said they were pleased to be able to get a result that reflects the loss the family suffered.</p>

<p>UI Health was represented by Michael T. Trucco of Stamos &amp; Trucco LLP. He deferred comment to the university.</p>

<p>Sherri McGinnis Gonzalez, senior executive director of public affairs at the University of Illinois at Chicago, wrote in an emailed statement, &ldquo;The University of Illinois Hospital &amp; Health Sciences System is committed to the highest level of patient care and places a priority on patient satisfaction, quality and safety to deliver accessible, compassionate health care to the people of Illinois. We extend our deepest sympathy to the family. In the best interests of all parties, the University has reached a settlement agreement.&rdquo;</p>


</section>
</div>

		</article>
		<aside class="rail">
			<div class="ad">
				<ins data-revive-zoneid="255" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="referral">
				<h4 class="overline">Lawyer-To-Lawyer Referral</h4>
					<span>
					<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.lawbulletin.com/www/delivery/ajs.php':'http://display.lawbulletin.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=264&amp;charset=UTF-8&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://display.lawbulletin.com/www/delivery/ck.php?n=afceee09&amp;cb=260534869' target='_blank'><img src='https://display.lawbulletin.com/www/delivery/avw.php?zoneid=264&amp;charset=UTF-8&amp;cb=260534869&amp;n=afceee09' border='0' alt='' /></a></noscript>

					</span>
			</div>
			<div class="latest-edition">
				<h4 class="overline">Latest Edition</h4>
					
<a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref0" class="latest-edition_cdlb" data-ajax="false" href="/e-edition"><img alt="Chicago Daily Law Bulletin e-edition" src="/getattachment/e5a728d9-193e-455e-9913-dbdb4902eac1/.aspx?maxsidesize=180" /></a><div><a id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_olvHref1" class="anchor-text" data-ajax="false" href="/e-edition"><span id="p_lt_ctl06_pageplaceholder_main_p_lt_ctl07_UniversalViewer_eEdition_uniView_ctl00_ctl00_linkTxt" class="latest-edition_text">A digital version of the printed newspaper that's available exclusively to subscribers.</span></a></div>


			</div>
			<div class="latest-edition">
				<h4 class="overline">Chicago Lawyer Latest Edition</h4>
					
		<a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="latest-edition_cl" target="_blank"><img alt="Chicago Lawyer e-edition" src="/getattachment/897f2f74-580b-4053-92c6-bdb92ccd7658/.aspx?width=130" /></a><div><a href="http://digital.olivesoftware.com/Olive/ODN/ChicagoLawyerMagazine/Default.aspx" title="Chicago Lawyer ezine" class="anchor-text" target="_blank"><span class="latest-edition_text">A digital version of our monthly magazine that examines the issues, trends, and people driving the profession.</span></a></div>


			</div>
			<div class="ad sticky">
				<ins data-revive-zoneid="39" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</main>
	<section id="beltway">
		<div>
			<img src="/app_themes/cdlb/cdlb.png" />
				<div>
					<span>Be in the know. These must-read insider briefings will keep you</span>
					<div class="icon-mail"><img src="/app_themes/cdlb/icon-mail.png" alt="email envelope icon"></div>
					<span>informed of the latest legal developments in Chicago. Sign up today!</span>
				</div>
			
			</div>
	</section>
	<section id="more-stories">
		<ul>
	<li>
		<div>
			<h4><a href="/articles/2020/06/02/charges-illinois-man-went-to-minneapolis-to-riot">Charges: Illinois man allegedly went to Minneapolis to riot</a></h4>
			<div class="tease">
				MINNEAPOLIS &mdash; An Illinois man who allegedly traveled to Minneapolis to participate in riots after the death of George Floyd has been arrested and charged with federal counts, after prosecutors say videos posted to his Facebook page showed him handing out explosives and damaging property.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Amy Forliti</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/02/charges-illinois-man-went-to-minneapolis-to-riot">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/08/larry-rogers-jr-sworn-in-as-itla-president-202006">Rogers steps into ITLA presidency</a></h4>
			<div class="tease">
				Larry R. Rogers Jr., who was sworn in as president of the Illinois Trial Lawyers Association Friday, is only the second black attorney to lead the plaintiff&rsquo;s bar organization.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sarah Mansur</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/08/larry-rogers-jr-sworn-in-as-itla-president-202006">
			<img alt="ITLA-6-8-20,ph02" src="/getattachment/988c6a96-a922-489d-824c-11bb5c43700d/ITLA-6-8-20,ph02.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/08/aclu-sues-for-white-house-protesters-20200608">ACLU sues over police force on protesters near White House</a></h4>
			<div class="tease">
				WASHINGTON &mdash; The American Civil Liberties Union sued the Trump administration Thursday, alleging officials violated the civil rights of protesters who were forcefully removed from a park near the White House by police using chemical agents before President Donald Trump walked to a nearby church to take a photo.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Michael Balsamo</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/08/aclu-sues-for-white-house-protesters-20200608">
			<img alt="ACLU-6-8-20,ph01" src="/getattachment/b89e6284-834e-4fcb-8091-9923cbd07de0/ACLU-6-8-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/10/scotus-clarifies-three-strike-rule-in-prisoner-s">SCOTUS clarifies three-strikes rule</a></h4>
			<div class="tease">
				Baseball remains on hiatus in the United States, but the nation’s top court still managed to reinforce a three-strike rule.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Andrew Maloney</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/10/scotus-clarifies-three-strike-rule-in-prisoner-s">
			<img alt="suits-6-10-20,ph01" src="/getattachment/0531e3ac-341b-4494-aad5-07955f370559/suits-6-10-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/11/jmls-grad-denied-illinois-bar-admission,-takes-cas">Denied Ill. bar admission, applicant seeks SCOTUS review</a></h4>
			<div class="tease">
				A law school graduate denied admission to the Illinois bar is asking the U.S. Supreme Court to find the denial was a violation of the Americans with Disabilities Act.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sarah Mansur</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/11/jmls-grad-denied-illinois-bar-admission,-takes-cas">
			
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/11/federal-judge-finds-idoc-violated-settlement-agree">Judge: IDOC must honor accord with deaf inmates</a></h4>
			<div class="tease">
				A federal judge found the Illinois Department of Corrections did not comply with the terms of a 2018 settlement agreement  requiring deaf prisoners receive follow-up auditory exams after a failed hearing test.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Sarah Mansur</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/11/federal-judge-finds-idoc-violated-settlement-agree">
			<img alt="settlement-6-11-20,ph01" src="/getattachment/841b268b-400b-4b1e-9476-0c6cd3b72e03/settlement-6-11-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/03/pritzker-structural-change-protests-20200603">Pritzker: ‘Structural change’ will come from peaceful protests</a></h4>
			<div class="tease">
				SPRINGFIELD — The “structural change” demanded by protestors around Illinois will come from nonviolent demonstrations coupled with policy reforms, Gov. J.B. Pritzker said Tuesday.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Rebecca Anzel</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/03/pritzker-structural-change-protests-20200603">
			<img alt="pritzker-6-3-20,ph01" src="/getattachment/c91d2d58-2df8-4c4a-96fd-e155effc3327/pritzker-6-3-20,ph01.aspx?height=108" />
			</a>
	</li>	<li>
		<div>
			<h4><a href="/articles/2020/06/01/judge-tosses-ex-basketball-players-fortnite-dan">Judge tosses ex-basketball players&rsquo; &lsquo;Fortnite&rsquo; dance lawsuit</a></h4>
			<div class="tease">
				SILVER SPRING, Md. &mdash; A federal judge has dismissed a lawsuit in which two former University of Maryland men&rsquo;s basketball players accused makers of the &ldquo;Fortnite&rdquo; video game of misappropriating a dance move that the ex-teammates popularized.
				<div class="byline">By <a href="mailto:editor@lawbulletinmedia.com">Michael Kunzelman</a></div>
			</div>
		</div>
			<a href="/articles/2020/06/01/judge-tosses-ex-basketball-players-fortnite-dan">
			<img alt="dance-6-1-20,ph01" src="/getattachment/55c18299-0138-4ce4-a067-99ab6c48cffd/dance-6-1-20,ph01.aspx?height=108" />
			</a>
	</li>
</ul>
		<aside class="rail">
			<div class="ad">
			<ins data-revive-zoneid="40" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad">
			<ins data-revive-zoneid="265" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
			<div class="ad sticky">
			<ins data-revive-zoneid="85" data-revive-block="1" data-revive-id="ad5d16cc43433384cc4bbbe36c933ca4"></ins>

			</div>
		</aside>
	</section>
	<section class="slider-container">
		<header>
			<h4 class="overline">Photo gallery <span>with Top Stories</span></h4>
			<div class="controls"></div>
		</header>
		<div class="slider center">
			
<div class="slide">
	<a href="/articles/2020/06/11/7-5m-settlement-for-family-of-man-who-died-after-d" title="UI Health settles with estate for $7.5M" target="_top">
			<img alt="The University of Illinois Hospital in 2008. UI Health agreed to a $7.5 million settlement with the family of a man who died following a delayed lung cancer diagnosis." src="/getattachment/0ea51e4f-afef-4ac6-b857-fb37e22a1691/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">11</div>
			<div class="day">Thu</div>
		</div>
		<h4>UI Health settles with estate for $7.5M</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/06/10/michigan-pipeline-20200610" title="6th Circuit upholds Lake Michigan pipeline spill plans" target="_top">
			<img alt="Nuts, bolts and fittings sit ready to be added to the east leg of the Enbridge Line 5 pipeline near St. Ignace, Mich. Enbridge Inc. has produced legally acceptable plans for dealing with a potential spill from oil pipelines that cross a Michigan channel linking two of the Great Lakes, according to a panel of the 6th U.S. Circuit Court of Appeals on June 5." src="/getattachment/f8250643-aa58-4ac9-a829-523d0fe26be9/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">10</div>
			<div class="day">Wed</div>
		</div>
		<h4>6th Circuit upholds Lake Michigan pipeline spill plans</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/06/09/titanic-artifacts-legal-challenge-20200609" title="NOAA in court to stop Titanic salvage dive" target="_top">
			<img alt="In a 1912 file photo, the Titanic leaves Southampton, England on her maiden voyage. An Atlanta-based salvage firm plans to recover the radio equipment from a deck house near the ship&rsquo;s grand staircase, possibly cutting through the roof to get there. U.S. attorneys argue the company can&rsquo;t do that without authorization from the Secretary of Commerce." src="/getattachment/c744eb6c-b035-4209-8d66-1cff5bb8e3b4/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">09</div>
			<div class="day">Tue</div>
		</div>
		<h4>NOAA in court to stop Titanic salvage dive</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/06/08/aclu-sues-for-white-house-protesters-20200608" title="ACLU sues over police force on protesters near White House" target="_top">
			<img alt="The American Civil Liberties Union sued the Trump administration Thursday, alleging officials violated the civil rights of protesters who were forcefully removed from a park near the White House by police using chemical agents before President Donald Trump walked to a nearby church to take a photo." src="/getattachment/b89e6284-834e-4fcb-8091-9923cbd07de0/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">08</div>
			<div class="day">Mon</div>
		</div>
		<h4>ACLU sues over police force on protesters near White House</h4>
	</a>
</div>
<div class="slide">
	<a href="/articles/2020/06/05/illinois-supreme-court-ends-class-action-against-b" title="No jurisdiction for Essure class-action in Illinois" target="_top">
			<img alt="Bayer Corp. successfully appealed a class-action case over its Essure contraceptive device. The Illinois Supreme Court held Illinois courts lack personal jurisdiction where most of the plaintiffs don&rsquo;t live in the state and didn&rsquo;t have the contraceptive implanted in Illinois." src="/getattachment/69cfc9bf-1095-4e2c-b849-fce05b0b8308/.aspx?height=364" />

		<div class="date">
			<div class="month">Jun</div>
			<div class="date">05</div>
			<div class="day">Fri</div>
		</div>
		<h4>No jurisdiction for Essure class-action in Illinois</h4>
	</a>
</div>


		</div>
	</section>
</section>

		<footer>
          <nav>
            <ul>
  <li><h3>About Us</h3></li>
  
<li><a href="/about/advertise" title="">Advertise</a></li><li><a href="/about/subscribe" title="">Subscribe</a></li><li><a href="/about/awards" title="">Awards</a></li><li><a href="/about/history" title="">History</a></li><li><a href="/about/contact" title="">Contact</a></li><li><a href="/about/public-notices" title="">Public Notices</a></li><li><a href="/about/public-notice-network" title="">Public Notice Network</a></li><li><a href="/about/law-bulletin-media" title="">Law Bulletin Media</a></li>

</ul><ul>
  <li><h3>Connect with Us</h3></li>
  
<li><a href="/connect/submissions" title="Send us your letters, news, photos, and articles. Here are your guidelines for submitting items.">Submissions</a></li><li><a href="/connect/newsletters" title="Sign up to receive our must-read insider briefings to keep informed of the latest legal developments in Chicago. ">Newsletters</a></li><li><a href="/connect/reprints" title="">Order Reprints</a></li>

</ul><ul>
  <li><h3>Practice Resources</h3></li>
  
<li><a href="/resources/covid-19-updates" title="">COVID-19 Updates</a></li><li><a href="/resources/chicago-lawyer" title="">Chicago Lawyer</a></li><li><a href="/resources/law-day" title="">Law Day</a></li><li><a href="/resources/40-under-forty" title="">Forty Under 40</a></li><li><a href="/resources/adr-guide" title="">ADR Guide</a></li><li><a href="/resources/women-in-law" title="">Women in Law</a></li><li><a href="/resources/lawyerport" title="">Lawyerport</a></li>

</ul>
          </nav>
			<div class="social">
				<ul>
					<li class="icon-facebook">
							<label>Facebook</label>
						<a href="https://www.facebook.com/ChicagoLawBulletin/">
							<img src="/app_themes/cdlb/facebook.png" alt="Facebook" />
						</a>
					</li>
					<li class="icon-twitter">
							<label>Twitter</label>
						<a href="https://twitter.com/CDLB">
							<img src="/app_themes/cdlb/twitter.png" alt="Twitter" />
						</a>
					</li>
					<li class="icon-linkedin">
							<label>LinkedIn</label>
						<a href="https://www.linkedin.com/showcase/daily-law-bulletin">
							<img src="/app_themes/cdlb/linkedin.png" alt="LinkedIn" />
						</a>
					</li>
					<li class="icon-email">
							<label>Email</label>
						<a href="mailto:editor@lawbulletinmedia.com?subject=Website%20inquiry">
							<img src="/app_themes/cdlb/mail.png" alt="email us" />
						</a>
					</li>
				</ul>
			</div>
			<div class="contact">
				<ul>
						<li>Chicago Daily Law Bulletin</li><li class="adr"><span class="street-address">415 N. State Street</span>, <span class="locality">Chicago</span>, <span class="region">Illinois</span> <br/><span class="postal-code">60654-4674</span></li>
		<li><a href="tel:+13126447800" rel="nofollow">312-644-7800</a> &ndash; tel</li>
		<li>312-644-4255 &ndash; fax</li>
		<li><a href="/legal/terms-of-use">Terms &amp; Conditions</a> &mdash; <a href="/legal/privacy-policy">Privacy Policy</a></li>
		<li>Copyright &copy; 2020 Law Bulletin Media. All Rights Reserved.</li>
		<li class="logo"><a href="https://lawbulletinmedia.com/" title="corporate site"><img alt="corporate logo" src="/app_themes/cdlb/bug-law_bulletin_media.png" /></a></li>



				</ul>
			</div>
		</footer>
	<script src="/CMSScripts/Custom/cdlb/hamburger-menu.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/login.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/header-scroll.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/slick.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/breaking-news.js"></script>
	<script src="/CMSScripts/Custom/cdlb/text-change.min.js"></script>
	<script src="/CMSScripts/Custom/cdlb/ga.js"></script>
	<script async="" src="https://display.lawbulletin.com/www/delivery/asyncjs.php"></script>
	<script>
		// Events Slider Large
		$(".two-col .slides").slick({
			dots: true,
			infinite: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Events Slider Small
			$(".events-slider").slick({
			dots: true,
			infinite: false,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Bottom of Page slider
		$(".slider.center").slick({
			dots: true,
			infinite: true,
			centerMode: true,
			slidesToShow: 2,
			slidesToScroll: 1,
			initialSlide: 0,
			appendDots: $('section.slider-container .controls')
		});
		// Article Page More Stories Slider
		$("#story-slider").slick({
			dots: false,
			infinite: true,
			centerMode: true,
			slidesToShow: 3,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Article Slideshow
		$("article .slides").slick({
			dots: true,
			infinite: true,
			adaptiveHeight: true,
			centerMode: false,
			slidesToShow: 1,
			slidesToScroll: 1,
			initialSlide: 0
		});
		// Search Cleanup
		$( "input[type=image]" ).click(function() {
			$( "input[type=text].search-box" ).val(function( i, val ) {
			return val.replace( /(\w+)\'(\w+)/g, '$1’$2' );
			});
		});
		// Email Placeholder
		$(".input-email").attr("placeholder", "email address");
		$(".input-width-15").first().attr("placeholder", "tel");
		$(".input-width-15").attr("pattern", "\\d*");
		$(".input-width-20").attr("pattern", "\\d*");
		$(".input-email").attr("pattern", "^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$").attr("autocomplete","email");
		// sign in hide
		$( ".closer" ).on( "click", function(e) {
			e.preventDefault();
			$( "#login-box" ).removeClass("active");
		});
	</script>


<script>
	$( ".login.button" ).on( "click", function() {
		$( "#login-box" ).toggleClass("article");
	});

//	$( ".sub.button" ).on( "click", function() {
//		$( ".info-box" ).toggleClass("active");
//		$( ".login.button" ).toggleClass("collapse");
//	}); 
</script>

    
    

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{"NodeAliasPath":"/Articles/2020/06/11/7-5M-settlement-for-family-of-man-who-died-after-d","DocumentCultureCode":"en-US","UrlReferrer":""}')
//]]>
</script>  <input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
  <script type="text/javascript"> 
      //<![CDATA[
      if (window.WebForm_InitCallback) { 
        __theFormPostData = '';
        __theFormPostCollection = new Array();
        window.WebForm_InitCallback(); 
      }
      //]]>
    </script>
  </form>
</body>
</html>
